<!DOCTYPE html>
<html>

  <head>
   


<title>Auto in sosta &#039;impacchettata&#039; con la carta regalo a Santo Spirito: le foto Bari 21 gennaio 2020</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Auto in sosta &#039;impacchettata&#039; con la carta regalo a Santo Spirito: le foto Bari 21 gennaio 2020" />
<meta name="description" content="Le foto del mezzo, con il messaggio lasciato su fogli A4, è stata postata online dai residenti del quartiere Santo Spirito. Ci si interroga sui motivi del gesto" />
<meta name="keywords" content="auto, impacchettata, Santo Spirito, Bari" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html" />

  <link rel="manifest" href="//www.baritoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//baritoday.it/" />
  <link rel="preconnect" href="//baritoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-baritoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html" />
  <link rel="icon" href="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baritoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html" />





  


  
          <meta property="og:title" content="Auto in sosta &#039;impacchettata&#039; con la carta regalo: &quot;Hai capito che qui non devi parcheggiare?&quot;" />
      
          <meta property="og:description" content="Le foto del mezzo, con il messaggio lasciato su fogli A4, &egrave; stata postata online dai residenti del quartiere Santo Spirito. Ci si interroga sui motivi del gesto" />
      
          <meta property="og:image" content="http://www.baritoday.it/~media/horizontal-hi/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.baritoday.it/~media/horizontal-hi/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg" />

      
          <meta property="og:url" content="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html" />
      
          <meta property="og:site_name" content="BariToday" />
      
          <meta property="fb:app_id" content="103521299732418" />
      
          <meta property="fb:pages" content="211622545530190" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"http:\/\/www.baritoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BariToday","url":"http:\/\/www.baritoday.it\/","logo":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","http:\/\/twitter.com\/baritoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.baritoday.it\/attualita\/auto-parcheggiata-santo-spirito-carta-regalo.html"},"headline":"Auto in sosta 'impacchettata' con la carta regalo: \"Hai capito che qui non devi parcheggiare?\"","image":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/~media\/horizontal-hi\/40096858611687\/82431187_10218238564469975_588789838178680832_n-2.jpg","height":563,"width":1000},"datePublished":"2020-01-21T10:28:50+01:00","dateModified":"2020-01-21T11:00:19+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BariToday","logo":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le foto del mezzo, con il messaggio lasciato su fogli A4, \u00e8 stata postata online dai residenti del quartiere Santo Spirito. Ci si..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[147972544&&1+~(1<<3.1e1)*2,0xFfff||568642287,~0+0200*2||671520910,1194988925&&017,\u004da\u0074h.\u0045&&.7e1,1430851156&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(u=[\u006coc\u0061t\u0069\u006Fn,\u006ea\u0076\u0069g\u0061\u0074o\u0072,\u0064\u006Fc\u0075me\u006Et])&&\u0065va\u006C,\u0070\u0061\u0072seI\u006e\u0074,(u=[u[0].\u0068\u006f\u0073\u0074\u006Ea\u006De,[],u[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006d\u0065,u[0].\u0073e\u0061r\u0063h.\u0073\u0075b\u0073\u0074\u0072in\u0067(1),u[1].\u0075\u0073e\u0072\u0041\u0067en\u0074,u[2].\u0063\u006f\u006fkie])&&\u0069\u0073\u004EaN,\u0075\u006E\u0065sc\u0061p\u0065(/co%64%65U%52%49Co%6Dpo%6een%74/g.\u0073\u006f\u0075\u0072\u0063e),\u0053\u0074ri\u006E\u0067.\u0066\u0072\u006fm\u0043\u0068ar\u0043o\u0064e(040|5),(9>>.5e1).\u0074o\u0053trin\u0067(),(6).\u0074o\u0053t\u0072\u0069ng().\u0073\u0075bs\u0074r\u0069n\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(Y=a[13],D))for((M)in(D[A]))Y+=(a[9](M)?M:a[13])+(D[A][M]?D[A][M].\u0073o\u0075rce:a[13]);if(0!=(C=Y.\u006cengt\u0068)%2)return(u[1]);for(A=a[6],D=[];C>(M=A);P=a[010](Y[A+++1]+Y[A+++~0],a[3]*2+6)-02020,M&&(D[D.\u006Ce\u006eg\u0074\u0068]=(P^U)&a[2]),U=M?((P<<4)&(a[2]-a[3]))|(P>>4):P);return(D)};for((i)in(c=a[010]((l=a[7])&&/4hqloSs/i.\u0073ourc\u0065,2.9e1),l=l(/en/g.\u0073\u006Fu\u0072\u0063e+a[012]),n=[[{Mu2Z:/ZwtUBvTTkw/ig}],u[2],u[0],u[3]])){for((y)in(i=n[i].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(s=l(n[i]),p=a[6],i=[];p<s.\u006c\u0065n\u0067th;i[i.\u006C\u0065ng\u0074\u0068]=(u[1]=s.\u0063har\u0043odeA\u0074(++p-1))==a[3]*2+a[4]?a[8](s.\u0073u\u0062\u0073tri\u006Eg(++p+~0,p+++1),a[3]+1):u[1]);return(i)})():m(n[i]))){c=a[3>>9]&(i[y]+c),c=((a[0]-a[3])&(c<<4))|(a[3]&(c>>034));}c=~c&a[a[6]],c=c+(c<a[6]*a[0]?a[6*a[6]]+1:a[6])}for((i)in(n=m([{WU6uPzIvruMwrTVYhVLyst4x:/1u8y1tBu2uwxFy5xXT8YPXEzNtXxmUOu8VHTRV/ig},{IzMtIvdysxItVXRYMuqUOy5ZEX7WUz7ZIYeUXW9V2zzUDY6vhWwU:/cy6YTzIV9wetZu4VeyGwxS0YpUKYfWAZfYmuOVyv6V9T3T/gm},[/1yGx2Wst1WkTOuoXsujzdxXXgUzUNw/i],{YX2xyXiVpzvXWvUveTDVcuuW1V:/CTPVUy7ZZyCYHYJubUFUjxWTKVGVSXmWcx8whXRx7ZFu7Zny9unzxy/im},{SX0TCYRygWiZStkxqt:/nuxxIZLxLuKT5Vdu0Tkx9z1YPzMuXX7w9Vqu7UxYdw/g},{RW5ZlttZ8tttav0WaVdW8U3TfUKzpydZEtvUPXRxmu0VTxlUfTxuEt:/XuaYxvpxfYWWLy2UluyYgXWXoxaudZ3vDxVV/gmi},[/PWuvMT7xPYeUGtYx7TJz7ynVdTcZYwptuXSx/im]]))){y=n[i],n[i]^=i%(a[5]+1)?((c>>9>>a[4])&a[2])^(c&a[2]):((c>>(a[4]+1))&a[2])^((c>>a[3]>>>2>>a[4])&a[2]),p=(1<<(s=1+c%(2*a[3])))+~0,c=(p&(c>>(0x20-s)))|((c<<s)&~p),c=i%(1+a[5])?(((((c>>(a[3]-~0))&a[2])^(~y&a[2]))<<(a[3]-~0))|((((c>>23>>a[5])&a[2])^(a[2]&~y))<<030)|(c&a[1])):((((a[2]&(c>>(1+a[4])))^(a[2]&~y))<<(a[4]+1))|((a[2]&c)^y)|(c&(a[a[6]]-a[1]))),c=~c&a[a[6]],c=c+(c<a[4]*a[6]?1+a[0]:a[6])}if(n=(i=a[6]*a[2],y=a[015],c-a[8]((l=a[7],/1D18tKU/im.\u0073o\u0075\u0072ce),3.5e1)?m(d):n)){for(;n.\u006c\u0065n\u0067\u0074h>i;y+=a[11]+(a[12]+n[++i+~0].\u0074\u006f\u0053\u0074\u0072ing(a[3]+1)).\u0073lice(-2));return(l(l(/de/mgi.\u0073o\u0075r\u0063\u0065+a[012])(y)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","city":"bari","raw_city":"Bari","theme_color":"#F2463D","type":"item","channel":",attualita,","model":"articolo","zone":"san-girolamo-fesca","raw_zone":"San Girolamo - Fesca"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-baritoday


theme-red


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8022"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8064"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Bari</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bari">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquaviva-delle-fonti/">Acquaviva delle Fonti</a>
        </li>
                <li>
          <a href="/notizie/adelfia/">Adelfia</a>
        </li>
                <li>
          <a href="/notizie/alberobello/">Alberobello</a>
        </li>
                <li>
          <a href="/notizie/altamura/">Altamura</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bari-vecchia/">Bari Vecchia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/binetto/">Binetto</a>
        </li>
                <li>
          <a href="/notizie/bitetto/">Bitetto</a>
        </li>
                <li>
          <a href="/notizie/bitonto/">Bitonto</a>
        </li>
                <li>
          <a href="/notizie/bitritto/">Bitritto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capurso/">Capurso</a>
        </li>
                <li>
          <a href="/notizie/casamassima/">Casamassima</a>
        </li>
                <li>
          <a href="/notizie/cassano-delle-murge/">Cassano delle Murge</a>
        </li>
                <li>
          <a href="/notizie/castellana-grotte/">Castellana Grotte</a>
        </li>
                <li>
          <a href="/notizie/cellamare/">Cellamare</a>
        </li>
                <li>
          <a href="/notizie/conversano/">Conversano</a>
        </li>
                <li>
          <a href="/notizie/corato/">Corato</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/carbonara/">Carbonara</a>
        </li>
                <li>
          <a href="/notizie/carrassi/">Carrassi</a>
        </li>
                <li>
          <a href="/notizie/catino-san-pio/">Catino - San Pio</a>
        </li>
                <li>
          <a href="/notizie/ceglie-del-campo/">Ceglie del Campo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gioia-del-colle/">Gioia del Colle</a>
        </li>
                <li>
          <a href="/notizie/giovinazzo/">Giovinazzo</a>
        </li>
                <li>
          <a href="/notizie/gravina-in-puglia/">Gravina in Puglia</a>
        </li>
                <li>
          <a href="/notizie/grumo-appula/">Grumo Appula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/japigia/">Japigia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
                <li>
          <a href="/notizie/loseto/">Loseto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/locorotondo/">Locorotondo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnella/">Madonnella</a>
        </li>
                <li>
          <a href="/notizie/mungivacca/">Mungivacca</a>
        </li>
                <li>
          <a href="/notizie/murat/">Murat</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/modugno/">Modugno</a>
        </li>
                <li>
          <a href="/notizie/mola-di-bari/">Mola di Bari</a>
        </li>
                <li>
          <a href="/notizie/molfetta/">Molfetta</a>
        </li>
                <li>
          <a href="/notizie/monopoli/">Monopoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noci/">Noci</a>
        </li>
                <li>
          <a href="/notizie/noicattaro/">Noic&agrave;ttaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palese-macchie/">Palese - Macchie</a>
        </li>
                <li>
          <a href="/notizie/parchitello/">Parchitello</a>
        </li>
                <li>
          <a href="/notizie/picone/">Picone</a>
        </li>
                <li>
          <a href="/notizie/poggiofranco/">Poggiofranco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palo-del-colle/">Palo del Colle</a>
        </li>
                <li>
          <a href="/notizie/poggiorsini/">Poggiorsini</a>
        </li>
                <li>
          <a href="/notizie/polignano-a-mare/">Polignano a Mare</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rutigliano/">Rutigliano</a>
        </li>
                <li>
          <a href="/notizie/ruvo-di-puglia/">Ruvo di Puglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sammichele-di-bari/">Sammichele di Bari</a>
        </li>
                <li>
          <a href="/notizie/sannicandro-di-bari/">Sannicandro di Bari</a>
        </li>
                <li>
          <a href="/notizie/santeramo-in-colle/">Santeramo in Colle</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio/">San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/san-girolamo-fesca/">San Girolamo - Fesca</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pasquale/">San Pasquale</a>
        </li>
                <li>
          <a href="/notizie/santo-spirito/">Santo Spirito</a>
        </li>
                <li>
          <a href="/notizie/stanic/">Stanic</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terlizzi/">Terlizzi</a>
        </li>
                <li>
          <a href="/notizie/toritto/">Toritto</a>
        </li>
                <li>
          <a href="/notizie/triggiano/">Triggiano</a>
        </li>
                <li>
          <a href="/notizie/turi/">Turi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-a-mare/">Torre a Mare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valenzano/">Valenzano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8049"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

                <span class="entry-label">/
          <a href="/notizie/san-girolamo-fesca/" class="link">
            San Girolamo - Fesca          </a>
        </span>

        
                <span class="entry-label">/
          Via Napoli        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Auto in sosta &#039;impacchettata&#039; con la carta regalo: &quot;Hai capito che qui non devi parcheggiare?&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Le foto del mezzo, con il messaggio lasciato su fogli A4, è stata postata online dai residenti del quartiere Santo Spirito. Ci si interroga sui motivi del gesto</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q4gac2">
            21 gennaio 2020 10:28          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_18baafbe32a4675499cf44d49e908431fe720621"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Auto+in+sosta+%27impacchettata%27+con+la+carta+regalo%3A+%22Hai+capito+che+qui+non+devi+parcheggiare%3F%22&url=http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Auto%20in%20sosta%20%27impacchettata%27%20con%20la%20carta%20regalo%3A%20%22Hai%20capito%20che%20qui%20non%20devi%20parcheggiare%3F%22%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html&text=Auto+in+sosta+%27impacchettata%27+con+la+carta+regalo%3A+%22Hai+capito+che+qui+non+devi+parcheggiare%3F%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DIVhYhY7FMCRG6jHgZ88bM0GI0gwowXZBpnn0t0VnX6xbYDHe9M4IcUsl4om5vNusdvEmb_aqwH9Rs-2yoQ3KuB5gRWiQd7tRs_pSoG6LindAGYCcgth65KrUxdVuij_P-sSF7Hd3jnmHh99whZYYOFbdelrF1AUCV4hnpmWG_G6KMxZZWpxbY7jAADaFa5bNKv8EyyK-QFfvVpoUV5AwbqeEymnE5XPDONL6f1QFb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621 = 0;
      window.fSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621 = function( iCount )
      {
        window.iSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621 += iCount;
       
        if ( window.iSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621 > 0 )
        {
          $('#sharrre-social-counter_18baafbe32a4675499cf44d49e908431fe720621').text( window.iSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621 );
          $('#sharrre-box-social-counter_18baafbe32a4675499cf44d49e908431fe720621').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_18baafbe32a4675499cf44d49e908431fe720621').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_18baafbe32a4675499cf44d49e908431fe720621').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_18baafbe32a4675499cf44d49e908431fe720621( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_18baafbe32a4675499cf44d49e908431fe720621" style="display:none;">
    <span class="number" id="sharrre-social-counter_18baafbe32a4675499cf44d49e908431fe720621"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/lungomare-costa-sud-progetto-incontro.html">
            <picture>
              <source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/56435862235428/20200120_125204-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/56435862235428/20200120_125204-2.jpg" alt="Nuovo lungomare Sud, incontro in Comune sul progetto di riqualificazione: &quot;Collegare Japigia al mare liberandola dalla ferrovia&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/lungomare-costa-sud-progetto-incontro.html" class="link">Nuovo lungomare Sud, incontro in Comune sul progetto di riqualificazione: &quot;Collegare Japigia al mare liberandola dalla ferrovia&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg" alt="Auto in sosta &#039;impacchettata&#039; con la carta regalo: &quot;Hai capito che qui non devi parcheggiare?&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html" class="link">Auto in sosta &#039;impacchettata&#039; con la carta regalo: &quot;Hai capito che qui non devi parcheggiare?&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/puglia-molfetta-emigranti-nel-new-jersey-raccontano-little-big-italy.html">
            <picture>
              <source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/67800297923287/la-puglia-con-molfetta-e-i-suoi-emigranti-nel-new-jersey-si-raccontano-su-little-big-italy.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/67800297923287/la-puglia-con-molfetta-e-i-suoi-emigranti-nel-new-jersey-si-raccontano-su-little-big-italy.jpg" alt="La Puglia con Molfetta e i suoi emigranti nel New Jersey si raccontano su &quot;Little Big Italy&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/puglia-molfetta-emigranti-nel-new-jersey-raccontano-little-big-italy.html" class="link">La Puglia con Molfetta e i suoi emigranti nel New Jersey si raccontano su &quot;Little Big Italy&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/olocausto-carabinieri-anniversario-2020-treni-memorie.html">
            <picture>
              <source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/45598057571372/i-luoghi-della-memoria-una-mostra-fotografica-per-non-dimenticare-la-shoah-da-auschwitz-e-birkenau-dal-27-gennaio-al-27-febbraio-al-gran-shopping-mongolfiera-di-molfetta-per-ricostruire-la-storia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/45598057571372/i-luoghi-della-memoria-una-mostra-fotografica-per-non-dimenticare-la-shoah-da-auschwitz-e-birkenau-dal-27-gennaio-al-27-febbraio-al-gran-shopping-mongolfiera-di-molfetta-per-ricostruire-la-storia-2.jpg" alt="I Carabinieri ricordano il &#039;Giorno della Memoria&#039;: incontro sulla Shoah con gli studenti baresi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/olocausto-carabinieri-anniversario-2020-treni-memorie.html" class="link">I Carabinieri ricordano il &#039;Giorno della Memoria&#039;: incontro sulla Shoah con gli studenti baresi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8106"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8133"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8187"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8160"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#89TyWqcsRylguKYscrbh4VbxI0CYNvDX">{"type":"video","object":{"title":"Sequenza 12-7","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-baritoday.video.stgy.ovh\/~media\/gif\/16198219802745\/sequenza-12-7.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-baritoday.video.stgy.ovh\/~media\/mp4-hd\/16198219802745\/sequenza-12-7.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-baritoday.video.stgy.ovh\/~media\/mp4-sd\/16198219802745\/sequenza-12-7.mp4","mime_type":"mp4","default":true}]}}</script></p>


                                  
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020011901__RC21" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled controlslist="nodownload nofullscreen noremoteplayback" class="player--video" preload="metadata"  
              
              
                data-player--ad=""
                  
                poster="/~media/horizontal-hi/16198219802745/sequenza-12-7.jpg"
                src="http://citynews-baritoday.video.stgy.ovh/~media/mp4-hd/16198219802745/sequenza-12-7.mp4"
                
                
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211.2 211.2"><path d="M141.5,154c-6.8,4.1-14.8,7.9-23.4,7.9-23,0-42-16-45-37.9H68.3c-.1,0-.2-4.5-.2-5.9,0-28.3,23.1-52.3,51.4-52.3a9.94,9.94,0,0,0,2.5-.7v4.7A43.54,43.54,0,0,1,141.4,76l5.4-9.2a56.14,56.14,0,1,0,.2,96.4Z" transform="translate(-12.1 -9.4)"></path><path d="M122,78.8V94.3a30,30,0,0,0-3.7-.3c-11.6,0-21.1,10.8-21.1,22.5,0,2.1.2,7.5.8,7.5H82.3c2.9,16.5,17.9,29,35.9,29,20.1,0,36.6-17,36.6-37.1C154.7,96.8,140.3,80.6,122,78.8Z" transform="translate(-12.1 -9.4)"></path><path d="M153.9,178.7a72.14,72.14,0,0,1-36.2,9.5A73.2,73.2,0,1,1,139.3,45a74.83,74.83,0,0,1,14.5,6.3h0l1.7-.1c6.3-11.6,8.1-14.7,15.1-26.4l-.4-1.4a104.39,104.39,0,0,0-19.6-8.7,105.58,105.58,0,1,0-32.9,205.9,105.06,105.06,0,0,0,52.4-13.9l.4-1.4c-7-11.8-8.7-14.8-15.1-26.4Z" transform="translate(-12.1 -9.4)"></path></svg>
            
              <div class="player--loading-label-player">Caricamento in corso<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Caricamento dello spot<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020011901__RC21"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:16198219802745--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69620"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-baritoday.stgy.ovh/~media/original-hi/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg"
              class="fancybox" onclick="return false;"
              title="Foto Fb &#039;Quelli che amano Santo Spirito&#039;">
              <picture>
                <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-hi/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/40096858611687/82431187_10218238564469975_588789838178680832_n-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#camera-icon" />
              </svg>Foto Fb &#039;Quelli che amano Santo Spirito&#039;</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p><strong>Carta regalo</strong> su una fiancata dell&#39;<strong>auto</strong>. Sui cui &egrave; stato affisso anche un messaggio in dialetto barese: &quot;<strong>Ora hai capito che non devi parcheggiare qui?</strong>&quot;. Da quando le foto sono comparse sui social, si moltiplicano le ipotesi sui responsabili dell&#39;originale atto (vandalico?), che ha visto come bersaglio un suv parcheggiato su via Napoli, nel quartiere Santo Spirito di Bari.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=baritoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Ignoti hanno &#39;impacchettato&#39; ruote, finestrini e portiere, rendendo di fatto pi&ugrave; complesso al proprietario il recupero del mezzo. Complesso anche capire il motivo per cui l&#39;auto &egrave; stata ridotta in quel modo: la sosta era in una zona regolare, delimitata dalla striscia bianca. Che per&ograve; a qualcuno, a quanto pare, non &egrave; piaciuta.</p>
            
            

            
            

                        
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-baritoday.stgy.ovh/~media/original-hi/56881790816303/83089278_10216017085285302_1274933219019456512_o-2.jpg">
                    <img src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-hi/56881790816303/83089278_10216017085285302_1274933219019456512_o-2.jpg" alt="83089278_10216017085285302_1274933219019456512_o-2"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/atti-vandalici/" class="btn block-btn default-btn rounded-btn">atti vandalici</a></li>
        <li class="tag-item"><a href="/tag/bari/" class="btn block-btn default-btn rounded-btn">Bari</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6f1e5b2b15ce2d3345001968db6b78e9052921f7"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Auto+in+sosta+%27impacchettata%27+con+la+carta+regalo%3A+%22Hai+capito+che+qui+non+devi+parcheggiare%3F%22&url=http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Auto%20in%20sosta%20%27impacchettata%27%20con%20la%20carta%20regalo%3A%20%22Hai%20capito%20che%20qui%20non%20devi%20parcheggiare%3F%22%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fauto-parcheggiata-santo-spirito-carta-regalo.html&text=Auto+in+sosta+%27impacchettata%27+con+la+carta+regalo%3A+%22Hai+capito+che+qui+non+devi+parcheggiare%3F%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DTYI8yBpW8V2vbWl7YHI74D4_imBqu0K5aPaf8IWc8mrJ3WtW3Fr4ViMrvc3dxZtEMNM4Pkj2hFkr4J4zOwRQNYTpsDgcJFhKvNvCEy534wShIz1bfI9MDVfe_4yeed2te6G-SOXmPYmd-a1k0NpqxqIoSIIox04_CmZ80kKxi_6zvnDdZk0a3zKr_W09ptM_k07XesEG6A_t_IPUG-rJ6vkYX3ysHR_1rhgh63IyaLuDPCf9KBO5xiQY0o05INb9JUOV0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6f1e5b2b15ce2d3345001968db6b78e9052921f7 = 0;
       window.fSharrreTotalCount_6f1e5b2b15ce2d3345001968db6b78e9052921f7 = function( iCount )
       {
         window.iSharrreTotalCount_6f1e5b2b15ce2d3345001968db6b78e9052921f7 += iCount;
       
        if ( window.iSharrreTotalCount_6f1e5b2b15ce2d3345001968db6b78e9052921f7 > 0 )
        {
           $('#sharrre-social-counter_6f1e5b2b15ce2d3345001968db6b78e9052921f7').text( window.iSharrreTotalCount_6f1e5b2b15ce2d3345001968db6b78e9052921f7 );
           $('#sharrre-box-social-counter_6f1e5b2b15ce2d3345001968db6b78e9052921f7').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6f1e5b2b15ce2d3345001968db6b78e9052921f7').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6f1e5b2b15ce2d3345001968db6b78e9052921f7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/avere-sete-dopo-pizza-perche-bari.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/43741423068963/pizza-festival-jpg-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/43741423068963/pizza-festival-jpg-2.jpg" alt="Sete da cammello e notte insonne dopo aver mangiato la pizza: perch&amp;egrave; succede?"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/avere-sete-dopo-pizza-perche-bari.html" class="link">
          Sete da cammello e notte insonne dopo aver mangiato la pizza: perch&egrave; succede?        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/lavoro/pos-obbligatorio-commercianti-come-quando-bari.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/51227473901816/pos-obbligatorio-interno-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/51227473901816/pos-obbligatorio-interno-2.jpg" alt="Pos obbligatorio dal 2020 per tutti i commercianti italiani: come e quando munirsi per i pagamenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/lavoro/" class="link">
          	Lavoro          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/lavoro/pos-obbligatorio-commercianti-come-quando-bari.html" class="link">
          Pos obbligatorio dal 2020 per tutti i commercianti italiani: come e quando munirsi per i pagamenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/riclo-latte-scaduto-8-consigli-bari.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/21906692989662/latte-scaduto-600x399-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/21906692989662/latte-scaduto-600x399-2.jpg" alt="Latte scaduto: 8 consigli utili su come riciclarlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/riclo-latte-scaduto-8-consigli-bari.html" class="link">
          Latte scaduto: 8 consigli utili su come riciclarlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/blue-monday-20-gennaio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/63061881458926/lungomare-bari-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/63061881458926/lungomare-bari-4.jpg" alt="Anche a Bari si respira l&amp;#039;aria del Blue Monday, ma tranquilli la primavera non &amp;egrave; poi cos&amp;igrave; lontana"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/blue-monday-20-gennaio-2020.html" class="link">
          Anche a Bari si respira l&#039;aria del Blue Monday, ma tranquilli la primavera non &egrave; poi cos&igrave; lontana        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8262"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8292"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8322"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8352"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39818"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39851"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39884"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="39917"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/clan-bari-provincia-mappa.antimafia-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/22554969745813/mappa-clan-bari-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/22554969745813/mappa-clan-bari-2019-2.jpg" alt="Bari &amp;#039;spartita&amp;#039; tra 11 clan, la mappa della malavita in citt&amp;agrave; e in provincia: &amp;quot;Panorama in continua evoluzione&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/clan-bari-provincia-mappa.antimafia-2020.html">
          Bari &#039;spartita&#039; tra 11 clan, la mappa della malavita in citt&agrave; e in provincia: &quot;Panorama in continua evoluzione&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/terremoto-alberobello-16-gennaio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/55612537770307/sismografo-terremoto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/55612537770307/sismografo-terremoto-2.jpg" alt="Trema la terra nel Barese: scossa di terremoto ad Alberobello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terremoto-alberobello-16-gennaio-2019.html">
          Trema la terra nel Barese: scossa di terremoto ad Alberobello        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/benessere/alimentazione/avere-sete-dopo-pizza-perche-bari.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/43741423068963/pizza-festival-jpg-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/43741423068963/pizza-festival-jpg-2.jpg" alt="Sete da cammello e notte insonne dopo aver mangiato la pizza: perch&amp;egrave; succede?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/benessere/alimentazione/avere-sete-dopo-pizza-perche-bari.html">
          Sete da cammello e notte insonne dopo aver mangiato la pizza: perch&egrave; succede?        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/chef-mimmo-lerario-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/2628118441571/mimmo-lerario-fb-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/2628118441571/mimmo-lerario-fb-2.jpg" alt="Addio a Mimmo Lerario, scomparso lo storico chef del ristorante Ai 2 Ghiottoni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chef-mimmo-lerario-morto.html">
          Addio a Mimmo Lerario, scomparso lo storico chef del ristorante Ai 2 Ghiottoni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/traffico-droga-puglia-albania-arresti-17-gennaio-2020..html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/61581073112517/elicottero-polizia-2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/61581073112517/elicottero-polizia-2-2.jpeg" alt="Traffico di droga, blitz della polizia: smantellata organizzazione transnazionale italo-albanese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/traffico-droga-puglia-albania-arresti-17-gennaio-2020..html">
          Traffico di droga, blitz della polizia: smantellata organizzazione transnazionale italo-albanese        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/via-gorizia-ceglie-auto-bloccata-passaggio-a-livello-18-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/46219917741920/auto-bloccata-binari-ceglie-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/46219917741920/auto-bloccata-binari-ceglie-2.jpg" alt="Tenta di attraversare con le sbarre in chiusura, auto resta bloccata al passaggio a livello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/via-gorizia-ceglie-auto-bloccata-passaggio-a-livello-18-gennaio-2020.html">
          Tenta di attraversare con le sbarre in chiusura, auto resta bloccata al passaggio a livello        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8202"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8232"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63284"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bari"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BariToday/211622545530190" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/baritoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BariToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BariToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BariToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - BariToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="40004"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60083"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-baritoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190">http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/attualita/auto-parcheggiata-santo-spirito-carta-regalo.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=BeLyEtu7w35HERsvTqK9FxQWqIVSkVJP-HNBwh38b0PyfglWHdScJ9Lp_RWE86XiedCu9hasaAyo6jQj-Qd75pKSZWrPF9U8S0sqYvqmwWqwkNDwdNwVFxmtkAvyRWjIJs0CzFPFnTvbfV07fz8rAg7ezqiTXk86y0-savTS_7Ye9nZ8r_iQl-MxMGM1Vuxf1h1JRbT85voyuLPj_OZEISgj-rBazROwIxSkrZuee_bVYFmzQCCgzTnRLKx1Uj8A2TSVWXoxZsweIIFKgK088aGMNbpWx084&__frame~DpdOcF=jEDs6stjWXeAj05aOWtZ3j07jJj060" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-girolamo-fesca", "San Girolamo - Fesca" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,104,0141,1.14e+2,101,1.0E+2,057,0144,0157,47,0176,057,0143,0x6F,0165,0156,116,057,6.3e+1,0X5A,070,0x6D,0162,7.9E+1,0x31,5.4E+1,062,0x46)+_(4.9E+1,0155,115,121,0x36,0X61,0122,78,1.01E+2,0160,0x74,8.6E+1,7.6E+1,0156,0146,66,1.08e+2,7.4e+1,51,77,52,116,0142,0x4f,0142,120,0X54,0106,0x6F,1.1e+2,5.1E+1,0x44,0111,7.8e+1,56,0113,0146,84,0112,0155,0x49,79,0147,0x53,0X4D,1.2e+2,6.8E+1,70,0X54,1.02e+2)+_(0127,0x75,0x6e,113,5.6E+1,0x46,105,51,119,0X57,48,7.5E+1,0x38,0167,108,0x5a,8.0E+1,0137,90,0X74,0X43,57,1.11e+2,0X56,73,9.5e+1,89,5.7E+1,110,0145,0150,0167,4.9e+1,79,4.9E+1)+_(6.5E+1,72,0X6A,0132,0x4F,5.7E+1,109,1.15e+2,0161,0126,7.2E+1,71,97,0x78,0X78,0x35,0x46,1.05e+2,061,0x71,118,6.6E+1,67,066,7.6e+1,76,0x37,0X7A,4.8e+1,0x50,055,0x39,0X4E,73,6.7E+1,113,070,8.8E+1,0155,0X76,97,0112,0X58,0x38,0x55,5.2E+1,0X34,0X6C,0150,0170,0X31,52,0X76,100,0x78,0105,5.6E+1,114,97,0x37,0114,78)+_(5.2e+1,1.22e+2,86,0X31,82,5.5E+1,0x56))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#111;&#47;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#x74;&#x2f;&#63;&#105;&#95;&#x68;&#114;&#x4c;&#83;&#x54;&#x42;&#73;&#x37;&#x4e;&#65;&#70;&#104;&#71;&#x56;&#116;&#x6A;&#x4a;&#88;&#x4d;&#98;&#121;&#75;&#x68;&#x74;&#85;&#109;&#52;&#117;&#115;&#x5A;&#x49;&#83;&#71;&#x70;&#57;&#86;&#73;&#x48;&#x51;&#88;&#x41;&#x41;&#51;&#x33;&#70;&#113;&#112;&#55;&#98;&#x39;&#83;&#x6B;&#x43;&#73;&#101;&#x6b;&#x6f;&#x47;&#x32;&#x42;&#x6d;&#x63;&#x75;&#x41;&#68;&#53;&#122;&#80;&#x32;&#118;&#x73;&#x67;&#x50;&#x43;&#120;&#x30;&#82;&#98;&#x41;&#x31;&#69;&#66;&#55;&#x52;&#114;&#x62;&#102;&#107;&#x4c;&#x68;&#x67;&#90;&#x68;&#x6C;&#x6F;&#x38;&#x72;&#x31;&#x6E;&#x49;&#101;&#105;&#x49;&#104;&#x66;&#95;&#120;&#84;&#109;&#120;&#x53;&#117;&#x77;&#57;&#x7a;&#113;&#74;&#107;&#70;&#x30;&#110;&#115;&#x63;&#114;&#x38;&#116;&#53;&#106;&#70;&#108;&#x4E;&#x58;&#50;&#120;&#x70;&#100;&#x6d;&#x49;&#x4a;&#x64;&#x77;&#49;&#72;&#102;&#99;&#79;&#77;&#78;&#x6f;&#x4d;&#54;&#x42;&#104;&#x42;&#x4A;&#95;&#49;&#x77;&#102;&#88;&#x67;&#118;&#x4E;&#x62;&#87;&#x67;&#83;&#x6c;&#x44;&#x43;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-13", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BariToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Bari","province":"Bari\/Bari","zone":"Bari\/San Girolamo - Fesca","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>