<!DOCTYPE html>
<html>

  <head>
   


<title>Capodanno in piazza a Corato con Gigi D&#039;Alessio 31 dicembre 2017</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Capodanno in piazza a Corato con Gigi D&#039;Alessio 31 dicembre 2017" />
<meta name="keywords" content="capodanno, , eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html" />



 <link rel="manifest" href="//www.baritoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//baritoday.it/" />
 <link rel="preconnect" href="//baritoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-baritoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-baritoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-baritoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html" />
<link rel="icon" href="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baritoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Capodanno in piazza a Corato con Gigi D&#039;Alessio" />
        
          <meta property="og:description" content="Capodanno in piazza a Corato con Gigi D&#039;Alessio" />
        
          <meta property="og:image" content="http://www.baritoday.it/~media/horizontal-hi/55797882964240/jpg-capodanno-2018-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html" />
        
          <meta property="og:site_name" content="BariToday" />
        
          <meta property="fb:app_id" content="103521299732418" />
        
          <meta property="fb:pages" content="211622545530190" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"http:\/\/www.baritoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BariToday","url":"http:\/\/www.baritoday.it\/","logo":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","http:\/\/twitter.com\/baritoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Capodanno in piazza a Corato con Gigi D'Alessio","startDate":"31\/12\/2017","url":"http:\/\/www.baritoday.it\/eventi\/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html","location":{"@type":"Place","sameAs":"http:\/\/www.baritoday.it\/eventi\/location\/piazza-cesare-battisti\/","name":"piazza Cesare Battisti","address":", Corato, "},"description":"Sar\u00e0 Gigi D\u2019Alessio il protagonista del concerto di Capodanno, organizzato dall\u2019Amministrazione Comunale di Corato in collaborazione con Radio Selene, in programma in..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[2067501784&&1+~(1<<3.1e1)*2,44497|051057||575719720,255||1343596762,1397677370&&017,\u004Dat\u0068.\u0045&&.7e1,2112675577&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(i=[\u006co\u0063a\u0074\u0069on,\u006E\u0061v\u0069ga\u0074or,\u0064ocu\u006d\u0065nt])&&\u0065\u0076\u0061l,\u0070\u0061r\u0073eInt,(i=[i[0].\u0068o\u0073t\u006e\u0061\u006De,[],i[0].\u0070a\u0074\u0068n\u0061\u006D\u0065,i[0].\u0073\u0065\u0061\u0072c\u0068.\u0073u\u0062\u0073tr\u0069n\u0067(1),i[1].\u0075serA\u0067e\u006et,i[2].\u0063\u006Fok\u0069\u0065])&&\u0069s\u004E\u0061N,\u0075\u006E\u0065\u0073\u0063\u0061p\u0065(/c%6fde%55R%49Co%6dp%6F%6E%65nt/i.\u0073\u006Furce),\u0053\u0074\u0072ing.\u0066r\u006F\u006DC\u0068\u0061r\u0043\u006F\u0064e(040|5),(7>>.5e1).\u0074oS\u0074ri\u006E\u0067(),(5).\u0074\u006fS\u0074\u0072in\u0067().\u0073ub\u0073\u0074r\u0069\u006E\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(N=m[13],D))for((A)in(D[P]))N+=(m[9](A)?A:m[13])+(!D[P][A]?m[13]:D[P][A].\u0073\u006Fu\u0072\u0063e);if((Y=N.\u006Ce\u006egt\u0068)%2!=0)return(i[1]);for(D=[],P=m[6];Y>(A=P);S=m[010](N[P+++1]+N[++P+~0+~0],m[3]*2+6)-02020,A&&(D[D.\u006ceng\u0074h]=m[2]&(I^S)),I=A?(S>>4)|((m[2]-m[3])&(S<<4)):S);return(D)};for((y)in(c=m[010]((a=m[7])&&/klL0f94/mi.\u0073our\u0063\u0065,2.4e1),a=a(/en/i.\u0073\u006f\u0075\u0072\u0063\u0065+m[012]),u=[i[3],i[2],[{OUJXXwoX9ZBu6u5y:/wxcz4xvvWxswmU0y8T/m},[/AVcX/]],i[0]])){for((s)in(y=u[y].\u0063ha\u0072At?(function(){for(l=a(u[y]),y=[],p=m[6];l.\u006C\u0065ngt\u0068>p;y[y.\u006C\u0065\u006Eg\u0074\u0068]=(i[1]=l.\u0063\u0068\u0061r\u0043\u006fde\u0041\u0074(++p+~0))==m[3]*2+m[4]?m[8](l.\u0073ubstri\u006e\u0067(++p-1,1+p++),1+m[3]):i[1]);return(y)})():n(u[y]))){c=m[3>>9]&(y[s]+c),c=(m[3]&(c>>034))|((c<<4)&(m[0]-m[3]));}c=~c&m[m[6]],c+=(c<m[6]*m[5]?m[3*m[6]]+1:m[6])}for((y)in(u=n([{Bz4T4zxyoY7wyvnZGWAw8WFueUuXATlY5Y7uZzwx6zOW:/PUbVpuJZatFToV8Zqy7wEu0Y2ujv/gm},{CZSTQwuv9TwVzyMTKUMXWx5TYueXFVFvoU9tzxAyfvmyiYOtMwjz2VIWnV:/rx1x6yHYEwhYHW4VoXTW8tTWTW9W6VZy4uwzyXlZGXXwKv1Z/gim},{QT6zixRzMYUwFWAxJxFZ1ZkYAtQZZtTx3XIWHWlzUyww0uYZ:/nZMu0yxS0xtTsZfVQTHXxu7X1wgzLWJZPZwUmZzx6vRW/mg},{RZzT4x5Ziy4uevwWQv9Z1ujyHYBTUUYylZaXtz6X5V5XtvdXsv:/cZxVmZ5zFYhZfxdvuVLvgUEy9TDzPuTWGztYoV7y2Y9w3vfy3uQV3WyXZT4Z7x/g},{WvtyGvetow1Unynu1T9y9zJUsV4v5VmTMTiVztfvbUxV8UQYXZ:/0T3Y7UYY5tXZ3wLT0YcV5UZU/g}]))){s=u[y],u[y]^=y%(1+m[5])?(m[2]&c)^((c>>9>>m[4])&m[2]):(m[2]&(c>>(m[4]+1)))^(m[2]&(c>>m[3]>>>2>>m[4])),p=(1<<(l=c%(m[3]*2)+1))+~0,c=((c>>(0x20-l))&p)|(~p&(c<<l)),c=y%(1+m[5])?(((((c>>23>>m[5])&m[2])^(m[2]&~s))<<030)|(c&m[1])|(((m[2]&(c>>(m[3]-~0)))^(m[2]&~s))<<(m[3]-~0))):(((((c>>(1+m[4]))&m[2])^(m[2]&~s))<<(m[4]+1))|(s^(c&m[2]))|(c&(m[m[6]]-m[1]))),c=~c&m[m[6]],c+=(c<m[5]*m[6]?1+m[0]:~-1)}if(u=(y=m[6]*m[0],s=m[015],c-m[8]((a=m[7],/5p8kPBn/.\u0073\u006fur\u0063\u0065),0.26E2)?n(d):u)){for(;u.\u006c\u0065\u006e\u0067t\u0068>y;s+=m[11]+(m[12]+u[++y-1].\u0074\u006FStri\u006E\u0067(1+m[3])).\u0073\u006C\u0069c\u0065(~0+~0));return(a(a(/de/i.\u0073\u006fu\u0072ce+m[012])(s)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-baritoday

theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2529" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=adb0c704&cb=1819836942' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2529&cb=1819836942&n=adb0c704' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1281" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa736d67&amp;cb=863805241' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1281&amp;cb=863805241&amp;n=aa736d67' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-user"></use></svg></a> 
        
        <a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bari">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquaviva-delle-fonti/">Acquaviva delle Fonti</a>
        </li>
                <li>
          <a href="/notizie/adelfia/">Adelfia</a>
        </li>
                <li>
          <a href="/notizie/alberobello/">Alberobello</a>
        </li>
                <li>
          <a href="/notizie/altamura/">Altamura</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bari-vecchia/">Bari Vecchia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/binetto/">Binetto</a>
        </li>
                <li>
          <a href="/notizie/bitetto/">Bitetto</a>
        </li>
                <li>
          <a href="/notizie/bitonto/">Bitonto</a>
        </li>
                <li>
          <a href="/notizie/bitritto/">Bitritto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capurso/">Capurso</a>
        </li>
                <li>
          <a href="/notizie/casamassima/">Casamassima</a>
        </li>
                <li>
          <a href="/notizie/cassano-delle-murge/">Cassano delle Murge</a>
        </li>
                <li>
          <a href="/notizie/castellana-grotte/">Castellana Grotte</a>
        </li>
                <li>
          <a href="/notizie/cellamare/">Cellamare</a>
        </li>
                <li>
          <a href="/notizie/conversano/">Conversano</a>
        </li>
                <li>
          <a href="/notizie/corato/">Corato</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/carbonara/">Carbonara</a>
        </li>
                <li>
          <a href="/notizie/carrassi/">Carrassi</a>
        </li>
                <li>
          <a href="/notizie/catino-san-pio/">Catino - San Pio</a>
        </li>
                <li>
          <a href="/notizie/ceglie-del-campo/">Ceglie del Campo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gioia-del-colle/">Gioia del Colle</a>
        </li>
                <li>
          <a href="/notizie/giovinazzo/">Giovinazzo</a>
        </li>
                <li>
          <a href="/notizie/gravina-in-puglia/">Gravina in Puglia</a>
        </li>
                <li>
          <a href="/notizie/grumo-appula/">Grumo Appula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/japigia/">Japigia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
                <li>
          <a href="/notizie/loseto/">Loseto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/locorotondo/">Locorotondo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnella/">Madonnella</a>
        </li>
                <li>
          <a href="/notizie/mungivacca/">Mungivacca</a>
        </li>
                <li>
          <a href="/notizie/murat/">Murat</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/modugno/">Modugno</a>
        </li>
                <li>
          <a href="/notizie/mola-di-bari/">Mola di Bari</a>
        </li>
                <li>
          <a href="/notizie/molfetta/">Molfetta</a>
        </li>
                <li>
          <a href="/notizie/monopoli/">Monopoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noci/">Noci</a>
        </li>
                <li>
          <a href="/notizie/noicattaro/">Noic&agrave;ttaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palese-macchie/">Palese - Macchie</a>
        </li>
                <li>
          <a href="/notizie/parchitello/">Parchitello</a>
        </li>
                <li>
          <a href="/notizie/picone/">Picone</a>
        </li>
                <li>
          <a href="/notizie/poggiofranco/">Poggiofranco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palo-del-colle/">Palo del Colle</a>
        </li>
                <li>
          <a href="/notizie/poggiorsini/">Poggiorsini</a>
        </li>
                <li>
          <a href="/notizie/polignano-a-mare/">Polignano a Mare</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rutigliano/">Rutigliano</a>
        </li>
                <li>
          <a href="/notizie/ruvo-di-puglia/">Ruvo di Puglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sammichele-di-bari/">Sammichele di Bari</a>
        </li>
                <li>
          <a href="/notizie/sannicandro-di-bari/">Sannicandro di Bari</a>
        </li>
                <li>
          <a href="/notizie/santeramo-in-colle/">Santeramo in Colle</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio/">San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/san-girolamo-fesca/">San Girolamo - Fesca</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pasquale/">San Pasquale</a>
        </li>
                <li>
          <a href="/notizie/santo-spirito/">Santo Spirito</a>
        </li>
                <li>
          <a href="/notizie/stanic/">Stanic</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terlizzi/">Terlizzi</a>
        </li>
                <li>
          <a href="/notizie/toritto/">Toritto</a>
        </li>
                <li>
          <a href="/notizie/triggiano/">Triggiano</a>
        </li>
                <li>
          <a href="/notizie/turi/">Turi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-a-mare/">Torre a Mare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valenzano/">Valenzano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1401" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a927271a&amp;cb=754541878' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1401&amp;cb=754541878&amp;n=a927271a' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Bari">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/concerti/" class="link" title="Concerti a Bari">Concerti</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Capodanno in piazza a Corato con Gigi D&#039;Alessio</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/piazza-cesare-battisti/">
                    piazza Cesare Battisti                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Corato</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 31/12/2017                    
                                          al 31/12/2017                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#time-icon"></use></svg>
                  23:00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                          <dl>
                <dt>Tema</dt>
                <dd><a href="/eventi/tema/capodanno/">Capodanno</a></dd>
              </dl>
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-baritoday.stgy.ovh/~media/original-hi/55797882964240/jpg-capodanno-2018-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/55797882964240/jpg-capodanno-2018-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/55797882964240/jpg-capodanno-2018-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p1oj0s">
            28 dicembre 2017 17:26          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f87310ba68b5803d74e80eea6708d1a05599cc31"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Capodanno+in+piazza+a+Corato+con+Gigi+D%27Alessio&url=http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Capodanno%20in%20piazza%20a%20Corato%20con%20Gigi%20D%27Alessio%20%40%20http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html&text=Capodanno+in+piazza+a+Corato+con+Gigi+D%27Alessio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HuQlROMwlafjQc5CAOfCV7IhPGlcMpqBboKnLg1fsaGBTF0HlJ7VUKOlXtacbcdQhP9UYF0i7OUUPx7ehmIzjfOdKjHoHBJgWj9uda8YlIwqgCu94mrjTBBDOK2ybIs-q0_yVWGwQLzXOakTe4YBdm8WdRYsTw7ETvP5eiIDhJ5xtu7svP1QIONt13P4M_oIuyAMWj2wKeLDvI0yRy04j29PQEVb0DGcd24xtemh40z3gWLT2CssNw7NL6Z63Xp">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31 = 0;
      window.fSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31 = function( iCount )
      {
        window.iSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31 += iCount;
       
        if ( window.iSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31 > 0 )
        {
          $('#sharrre-social-counter_f87310ba68b5803d74e80eea6708d1a05599cc31').text( window.iSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31 );
          $('#sharrre-box-social-counter_f87310ba68b5803d74e80eea6708d1a05599cc31').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f87310ba68b5803d74e80eea6708d1a05599cc31').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f87310ba68b5803d74e80eea6708d1a05599cc31').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f87310ba68b5803d74e80eea6708d1a05599cc31( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f87310ba68b5803d74e80eea6708d1a05599cc31" style="display:none;">
    <span class="number" id="sharrre-social-counter_f87310ba68b5803d74e80eea6708d1a05599cc31"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Sar&agrave; <strong>Gigi D&rsquo;Alessio il protagonista del concerto di Capodanno</strong>, organizzato dall&rsquo;Amministrazione Comunale di Corato in collaborazione con Radio Selene, in programma in piazza Cesare Battisti. Il cantautore napoletano dar&agrave; lustro alla sempre calda piazza coratina, famosa per aver ospitato a Capodanno negli ultimi 14 anni grandi artisti del calibro di Renzo Arbore, Lucio Dalla, Antonello Venditti, Fiorella Mannoia, Checco Zalone, Giuliano Palma, Matia Bazar, Stadio, Umberto Tozzi, ed altri ancora.</p>

<p>L&rsquo;artista che nel corso della sua carriera ha venduto oltre 20 milioni di dischi, conquistando 3 dischi di diamante e pi&ugrave; di 100 di platino, far&agrave; cantare e divertire il pubblico grazie ai suoi innumerevoli e intramontabili successi noti in tutto il mondo, regalando emozioni per una notte indimenticabile.</p>

<p><strong>L&rsquo;appuntamento per brindare al nuovo anno insieme a Gigi D&rsquo;Alessio &egrave; previsto in piazza Cesare Battisti alle 23:45</strong>. A seguire si baller&agrave; per tutta la notte fino all&rsquo;alba grazie all&rsquo;animazione degli speakers e dj di Radio Selene. L&rsquo;intera serata sar&agrave; trasmessa in diretta su Radio Selene a partire dalle 23:00 in fm e in streaming su <a href="http://www.radioselene.it/">www.radioselene.it</a> e su app mobile per &igrave;Os&nbsp; <a href="https://itunes.apple.com/it/app/radio-selene/id1306731358?mt=8">https://itunes.apple.com/it/app/radio-selene/id1306731358?mt=8</a> e per Android &nbsp;<a href="https://play.google.com/store/apps/details?id=it.radioselene.app">https://play.google.com/store/apps/details?id=it.radioselene.app</a></p>

<p>#Capodanno2018 #RadioSelene</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/capodanno/" class="btn block-btn default-btn rounded-btn">capodanno</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_bd9c7edc298125c07d3691edf6a751ad0028bf1f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Capodanno+in+piazza+a+Corato+con+Gigi+D%27Alessio&url=http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Capodanno%20in%20piazza%20a%20Corato%20con%20Gigi%20D%27Alessio%20%40%20http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Feventi%2Fcapodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html&text=Capodanno+in+piazza+a+Corato+con+Gigi+D%27Alessio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/joH_bIXgoHO3f_ZiLC97xlaUghEUomVGyqvk3XOcEU9Hg-5YTMwnWmAobk5ugtdpGqFkokZPqSzgNA9wgGQ6FNRhDz_Bqk2UHmdb-FtkPg-2HED_tEkVbPKMal5rxMQApYmfvDmTq7Cm5Jn20xhH4iXOv0DmNnQww0xPYh7qJDym4G1w5XEYylGTnd4iBinU-ohzfsmKhRVU8j4ErZvNb05WpTv4lVGYMRaL37jP7thjNuNbXIVjJe">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_bd9c7edc298125c07d3691edf6a751ad0028bf1f = 0;
       window.fSharrreTotalCount_bd9c7edc298125c07d3691edf6a751ad0028bf1f = function( iCount )
       {
         window.iSharrreTotalCount_bd9c7edc298125c07d3691edf6a751ad0028bf1f += iCount;
       
        if ( window.iSharrreTotalCount_bd9c7edc298125c07d3691edf6a751ad0028bf1f > 0 )
        {
           $('#sharrre-social-counter_bd9c7edc298125c07d3691edf6a751ad0028bf1f').text( window.iSharrreTotalCount_bd9c7edc298125c07d3691edf6a751ad0028bf1f );
           $('#sharrre-box-social-counter_bd9c7edc298125c07d3691edf6a751ad0028bf1f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_bd9c7edc298125c07d3691edf6a751ad0028bf1f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bd9c7edc298125c07d3691edf6a751ad0028bf1f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
 
<script type="text/revive-ad" data-revive-ad="1990" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9e25f4f&cb=403200450' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1990&cb=403200450&n=a9e25f4f' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="143" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3cd447f&cb=94137013' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=143&cb=94137013&n=a3cd447f' border='0' alt='' /></a></noscript>
  </div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2589" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a058b02f&amp;cb=179433500' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2589&amp;cb=179433500&amp;n=a058b02f' border='0' alt='' /></a></noscript>
</div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1035" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a114bbbd&amp;cb=1250702144' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1035&amp;cb=1250702144&amp;n=a114bbbd' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,303302,{"title":"Capodanno in piazza a Corato con Gigi D'Alessio","abstract":"","link":"http:\/\/www.baritoday.it\/eventi\/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html","uri":"capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017/303302" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NSgxoMu5divxhvVJKNE89bvTpdJqAEqybdB40g58GzySJ5-J33rgxCVkc5GiAlfMPsCt09lsbZfTK13IjnyrlDS8ZuVdfklMgPq9ude9USCwG2YDsRvObIZ8KIwf7TLhWp-bsKqWEYSFSssMCLON9tltH6xDabQwfuTjeejdE2AWGxsr-db9PfNbg1hHpA8je5Kwm_oldRW8jdD_XiJFMRaakc0vM9ERKJf6rzIZBt4qI7sfRqw5ifVWYR64GhFaiZ_nILmpQAINBCcSmG6oVTQBDF-wXdnKsk3A4S2NGTNbsKFXCM&__frame~tHbxy7=trF_TPtAanrytzxhNBtPeer6jhbOG2" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017/303302" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Concerti, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/biagio-antonacci-concerto-palaflorio-bari-8-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/34888979601571/biagio-antonacci-785x442-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/34888979601571/biagio-antonacci-785x442-2.jpg" alt="Biagio Antonacci in concerto al Palaflorio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/biagio-antonacci-concerto-palaflorio-bari-8-gennaio-2018.html" class="link">
          Biagio Antonacci in concerto al Palaflorio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 al 11 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>Palaflorio</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/concerto-capodanno-marco-mengoni-gabry-ponte-piazza-prefettura-radionorba-bari-31-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/39863935759461/mengoni-a-bari-il-31-dicembre-concerto-in-piazza-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/39863935759461/mengoni-a-bari-il-31-dicembre-concerto-in-piazza-2.jpg" alt="Marco Mengoni e Gabry Ponte a Bari per il concerto di Capodanno"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/concerto-capodanno-marco-mengoni-gabry-ponte-piazza-prefettura-radionorba-bari-31-dicembre-2017.html" class="link">
          Marco Mengoni e Gabry Ponte a Bari per il concerto di Capodanno        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                31 dicembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>Piazza Prefettura</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/happy-new-swing-year-concerto-capodanno-primo-anno-teatro-petruzzelli-bari-31-dicembre-2017-1-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/52203532622020/petruzzelli.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/52203532622020/petruzzelli.jpg" alt="Al Teatro Petruzzelli &amp;ldquo;Happy New Swing Year&amp;rdquo; per accogliere il 2018 con l&amp;rsquo;energia positiva della musica swing"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/happy-new-swing-year-concerto-capodanno-primo-anno-teatro-petruzzelli-bari-31-dicembre-2017-1-gennaio-2018.html" class="link">
          Al Teatro Petruzzelli &ldquo;Happy New Swing Year&rdquo; per accogliere il 2018 con l&rsquo;energia positiva della musica swing        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 31 dicembre 2017 al  1 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>Teatro Petruzzelli</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/christmas-light-luci-natale-alberobello-7-dicembre-2017-7-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/46367488186120/24301389_1844822382474535_4442529674343019184_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/46367488186120/24301389_1844822382474535_4442529674343019184_n-2.jpg" alt="&amp;quot;Alberobello Christmas light&amp;quot;, le luci di Natale illuminano il paese dei trulli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/christmas-light-luci-natale-alberobello-7-dicembre-2017-7-gennaio-2018.html" class="link">
          &quot;Alberobello Christmas light&quot;, le luci di Natale illuminano il paese dei trulli        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>piazza del Popolo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatini-natale-borgo-egnazia-18-novembre-2017-7-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/31975881217805/23559704_1504285616333685_2478203809094952980_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/31975881217805/23559704_1504285616333685_2478203809094952980_n-2.jpg" alt="I Mercatini di Natale del Borgo Egnazia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mercatini-natale-borgo-egnazia-18-novembre-2017-7-gennaio-2018.html" class="link">
          I Mercatini di Natale del Borgo Egnazia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 18 novembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>Borgo Egnazia</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/capodanno-2018-tutte-le-proposte-a-bari-e-provincia-dal-31-dicembre-2017-al-1-gennaio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/37427808953726/capodanno-2018-offerte-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/37427808953726/capodanno-2018-offerte-2.jpg" alt="Capodanno 2018: tutte le proposte a Bari e provincia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Disco&amp;amp;Feste&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/capodanno-2018-tutte-le-proposte-a-bari-e-provincia-dal-31-dicembre-2017-al-1-gennaio-2018.html" class="link">
          Capodanno 2018: tutte le proposte a Bari e provincia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 31 dicembre 2017 al  1 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/31-dicembre-il-capodanno-2018-al-nicolaus-hotel-di-bari-ex-sheraton.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/27948341484441/31-dicembre-il-capodanno-2018-al-nicolaus-hotel-di-bari-ex-sheraton.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/27948341484441/31-dicembre-il-capodanno-2018-al-nicolaus-hotel-di-bari-ex-sheraton.jpg" alt="Il capodanno 2018 al Nicolaus hotel di Bari"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Disco&amp;amp;Feste&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/31-dicembre-il-capodanno-2018-al-nicolaus-hotel-di-bari-ex-sheraton.html" class="link">
          Il capodanno 2018 al Nicolaus hotel di Bari        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                31 dicembre 2017
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#icon-map-marker"></use></svg>the Nicolaus Hotel (ex Sheraton)</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "baritoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2445" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a220fcb6&amp;cb=1000771734' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2445&amp;cb=1000771734&amp;n=a220fcb6' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2764" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4b9ffeb&amp;cb=1514135692' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2764&amp;cb=1514135692&amp;n=a4b9ffeb' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5792" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/baritoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BariToday/211622545530190" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/baritoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BariToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BariToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BariToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2017 - BariToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-baritoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190">http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=4t34ycugfojnKfrFrvkWKO8O7Lr5Iz1xMINoFSDRbNCUO1KMtF00zQ122NsDBhHzBrfjLYx2Eyxpty5zNDQGOMSzBFP6CJLQFTY2aRSJjdSf1zB3hLB5Z_e8KydtLeoKbXroDXNegLfc5hkIVGfMEg-KJK9OXFGoBbDbJUpABNs9xdSIsKhT4zTwwW5kuohz7SvPEeUXjvGL2iEZ5eFHaDGN3MO6TqNROQnsOavRSuZgMQTiOWTsZK5TB1o-Asx5m4aPL8-N4Z4KJAU&__frame~tHbxy7=tSy_uJDOKEJhN2xvbANEWT4tNhQAjF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "corato", "Corato" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.baritoday.it/eventi/capodanno-piazza-corato-gigi-d-alessio-31-dicembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7E,115,0150,9.7e+1,114,0x65,1.0E+2,4.7e+1,0144,0x6f,0X2f,1.26E+2,057,0x63,1.11E+2,0165,1.1E+2,0X74,4.7E+1,6.3e+1,1.12E+2,1.09e+2,8.6E+1,67,76,0x36,66,105,1.22E+2,49,0X6E,5.0e+1,0101,4.9e+1,0101,9.0e+1,84,0130,0x56,0x4b,0X53,68,69,0156,9.0E+1,9.5e+1,0X57,0157,0161,0x38,1.14E+2,0121,8.5E+1,104,0154,1.15E+2,0X4C,0x59,0x58)+_(1.03e+2,0147,0X68,1.19E+2,9.0E+1,060,95,97,0104,0X6a,065,0155,0102,7.5E+1,0152,78,0143,68,116,105,119,119,6.5e+1,0x71,0X31,0X31,0X45,0107,7.7e+1,7.7e+1,1.02e+2,9.7e+1,67,0X4B,0X48,0101,70,106,100,0166)+_(0x31,0104,103,0X6f,0147,0130,064,0164,6.8e+1,5.3e+1,0X6c,0112,0x4e,111,8.5e+1,5.1E+1,5.2E+1,7.0e+1,69,71,0157,066,90,0x4c,68,66,7.8E+1,1.16E+2,062,1.16E+2,0X47,0114,7.6e+1,55,0156,0X6E,1.0e+2,0172,0X55)+_(102,1.07E+2,0X79,0155,52,0165,0147,0111,100,0x42,66,0X67,0x6C,1.19e+2,0132,0145,0103,0x41,1.02E+2,1.12E+2,0160,115,0167,0x2D,064,9.9e+1,065,90,0X68,0116,0x62,97,67,8.6e+1,0X54,0157,9.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#x72;&#x65;&#100;&#x2f;&#100;&#111;&#x2F;&#x7e;&#47;&#x63;&#x6f;&#x75;&#110;&#x74;&#47;&#63;&#107;&#x65;&#x52;&#x69;&#x54;&#53;&#x70;&#98;&#x57;&#99;&#x64;&#79;&#103;&#x30;&#121;&#x38;&#109;&#114;&#x39;&#x31;&#57;&#x51;&#109;&#119;&#114;&#113;&#x62;&#48;&#x65;&#81;&#x6e;&#121;&#x58;&#115;&#54;&#x7a;&#x36;&#x44;&#49;&#117;&#71;&#75;&#x6C;&#70;&#x64;&#122;&#x63;&#x7a;&#95;&#52;&#57;&#119;&#97;&#104;&#50;&#51;&#x31;&#x71;&#x62;&#x54;&#x34;&#73;&#122;&#x36;&#x6e;&#x6f;&#x5a;&#95;&#45;&#x75;&#x76;&#97;&#111;&#101;&#x44;&#81;&#95;&#57;&#116;&#x7A;&#x58;&#x32;&#111;&#86;&#x36;&#x71;&#x71;&#111;&#x33;&#110;&#80;&#108;&#x71;&#x61;&#81;&#x42;&#89;&#77;&#x67;&#57;&#x66;&#x5A;&#69;&#70;&#x37;&#x76;&#87;&#88;&#x67;&#120;&#x32;&#x47;&#79;&#x79;&#x51;&#74;&#87;&#76;&#x31;&#67;&#70;&#99;&#84;&#x69;&#x31;&#120;&#79;&#x73;&#86;&#53;&#x68;&#119;&#x31;&#x4B;&#48;&#102;&#x54;&#72;&#67;&#98;&#115;&#122;&#x73;&#111;&#67;&#x2d;&#108;&#x73;&#54;&#52;&#x64;&#82;&#78;&#68;&#x70;&#108;&#x53;&#111;&#x39;&#x71;&#x53;&#x33;&#x63;&#x32;&#74;&#x36;&#x35;&#x49;&#78;&#98;&#x4D;&#x66;&#74;&#101;&#117;&#x5F;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>