<!DOCTYPE html>
<html>

  <head>
   


<title>Dai rifiuti organici al compost in una serra domestica verticale, l&#039;idea di due imprenditori: &quot;Stimolo green per le nuove generazioni&quot; 8 ottobre 2018</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Dai rifiuti organici al compost in una serra domestica verticale, l&#039;idea di due imprenditori: &quot;Stimolo green per le nuove generazioni&quot; 8 ottobre 2018" />
<meta name="description" content="Il tarantino Antonio Gentile e il barese Massimiliano Reina hanno fondato due anni fa a Capurso la IdraItalia. &quot;Si può coltivare tutto anche con poco spazio, educando al riciclo&quot; spiegano" />
<meta name="keywords" content="piccole e medie imprese, capurso, raccolta differenziata, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" />

  <link rel="manifest" href="//www.baritoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//baritoday.it/" />
  <link rel="preconnect" href="//baritoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-baritoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" />
  <link rel="icon" href="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baritoday.it/rss/channels/green/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#112;&#x3a;&#47;&#47;&#x61;&#x6d;&#x70;&#46;&#x62;&#x61;&#x72;&#x69;&#x74;&#x6f;&#x64;&#97;&#x79;&#x2e;&#x69;&#x74;&#x2F;&#x67;&#114;&#101;&#x65;&#x6E;&#47;&#111;&#114;&#116;&#x6F;&#45;&#x64;&#x6f;&#x6d;&#x65;&#115;&#116;&#105;&#x63;&#111;&#x2d;&#x76;&#101;&#114;&#116;&#x69;&#x63;&#97;&#x6C;&#x65;&#45;&#114;&#105;&#x63;&#105;&#99;&#x6c;&#111;&#x2d;&#111;&#x72;&#x67;&#97;&#x6e;&#x69;&#99;&#111;&#x2d;&#105;&#x64;&#x72;&#97;&#x69;&#116;&#x61;&#x6c;&#105;&#97;&#x2d;&#x63;&#97;&#112;&#117;&#x72;&#x73;&#111;&#x2E;&#x68;&#x74;&#109;&#108;" />





    
          <meta property="og:title" content="Dai rifiuti organici al compost, l&#039;orto domestico verticale ideato da due imprenditori: &quot;Stimolo per le nuove generazioni&quot;" />
        
          <meta property="og:description" content="Il tarantino Antonio Gentile e il barese Massimiliano Reina hanno fondato due anni fa a Capurso la IdraItalia. &quot;Si pu&ograve; coltivare tutto anche con poco spazio, educando al riciclo&quot; spiegano" />
        
          <meta property="og:image" content="http://www.baritoday.it/~media/horizontal-hi/54287724113947/5-10.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.baritoday.it/~media/horizontal-hi/54287724113947/5-10.jpg" />

        
          <meta property="og:url" content="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" />
        
          <meta property="og:site_name" content="BariToday" />
        
          <meta property="fb:app_id" content="103521299732418" />
        
          <meta property="fb:pages" content="211622545530190" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"http:\/\/www.baritoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BariToday","url":"http:\/\/www.baritoday.it\/","logo":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","http:\/\/twitter.com\/baritoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.baritoday.it\/green\/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html"},"headline":"Dai rifiuti organici al compost, l'orto domestico verticale ideato da due imprenditori: \"Stimolo per le nuove generazioni\"","image":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/~media\/horizontal-hi\/54287724113947\/5-10.jpg","height":563,"width":1000},"datePublished":"2018-10-08T12:59:03+02:00","dateModified":"2018-10-08T16:22:53+02:00","author":{"@type":"Person","name":"Natale Cassano"},"publisher":{"@type":"Organization","name":"BariToday","logo":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il tarantino Antonio Gentile e il barese Massimiliano Reina hanno fondato due anni fa a Capurso la IdraItalia. \"Si pu\u00f2 coltivare tutto anche con..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1359419550&&1+~(1<<3.1e1)*2,0177777||1159822863,0377||1876605763,318481307&&0XF,\u004D\u0061\u0074h.\u0045&&.7e1,1228382480&&-~0,\u004Dath.\u0050\u0049&&~-1,(u=[\u006C\u006F\u0063\u0061\u0074\u0069on,\u006e\u0061\u0076iga\u0074o\u0072,\u0064ocu\u006d\u0065\u006e\u0074])&&\u0065val,\u0070\u0061\u0072se\u0049nt,(u=[u[0].\u0068\u006fs\u0074\u006Ea\u006d\u0065,[],u[0].\u0070a\u0074hn\u0061\u006De,u[0].\u0073e\u0061r\u0063h.\u0073ub\u0073\u0074ri\u006e\u0067(1),u[1].\u0075ser\u0041\u0067en\u0074,u[2].\u0063o\u006f\u006B\u0069\u0065])&&\u0069s\u004EaN,\u0075\u006ee\u0073\u0063a\u0070\u0065(/%63o%64e%55%52I%43%6fm%70o%6een%74/ig.\u0073o\u0075\u0072\u0063\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066r\u006fmCha\u0072Co\u0064e(040|5),(8>>.5e1).\u0074oSt\u0072in\u0067(),(9).\u0074\u006F\u0053tr\u0069n\u0067().\u0073ubs\u0074\u0072i\u006eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(C=p[13],D))for((U)in(D[I]))C=C+(!p[9](U)?p[13]:U)+(!D[I][U]?p[13]:D[I][U].\u0073\u006Furce);if((L=C.\u006Ce\u006e\u0067\u0074\u0068)%2!=0)return(u[1]);for(I=p[6],D=[];L>(U=I);A=p[010](C[++I]+C[I+++~0],6+p[3]*2)-02020,U&&(D[D.\u006cen\u0067\u0074\u0068]=p[2]&(A^S)),S=U?((p[2]-p[3])&(A<<4))|(A>>4):A);return(D)};for((m)in(i=p[010](/15A29c4cB/mi.\u0073ource,(s=p[7])&&.15e2),s=s(/en/.\u0073o\u0075\u0072\u0063\u0065+p[012]),n=[u[2],u[3],u[0],[{VtRWHvmY:/1XkUKY/i},[/1ViT9v6Z6V1y9Z9zMU/igm],[/8VXtHTQWyXDtNu2x/im],[/Lx3y/i]]])){for((a)in(m=n[m].\u0063ha\u0072A\u0074?(function(){for(c=s(n[m]),y=p[6],m=[];c.\u006ce\u006e\u0067\u0074\u0068>y;m[m.\u006c\u0065ng\u0074h]=p[3]*2+p[4]==(u[1]=c.\u0063h\u0061\u0072C\u006f\u0064\u0065\u0041\u0074(y++))?p[8](c.\u0073\u0075b\u0073t\u0072\u0069\u006eg(++y+~0,y+++1),1+p[3]):u[1]);return(m)})():l(n[m]))){i=p[3>>9]&(i+m[a]),i=((i>>034)&p[3])|((p[0]-p[3])&(i<<4));}i=p[p[6]]&~i,i+=(i<p[6]*p[0]?p[3*p[6]]+1:p[6])}for((m)in(n=l([[/8wIz7U6TaT5ZQZ2YqY6U9xIV6tyUeyuy2z6XoyWXtz5xAycZySnW5vKUgxkuGYpW/im],{XU3W4T1VOWDw2x4vhZxs9T9ZDXNw8xbXSThyTywYqUHWcy9yly1uVu2zYX:/hYnWDw1TfYsx3XZy0ZUZ3w8XnTgtjWSt4VkwstZSovbV7VpTEUKZYzEYDVeuPw/ig},{AT9WbzLY3z0W4TBzGvft2ZWS0t:/1TruDuZT2x6ZDxKzCv9xUZ1Zlx0uST/ig},{RtoXNw8v5XUu5uFVYUVz9XkxiZVW3utUmT:/HvwypVxXTXrxvwjvGWLuJtHZAWZSBuDTAY2ZSutvzs4UFZ/gi},{OxgwbUMWbu3XGulvDt6ycyOW5y:/jVYzfV4ykvivxx5xQt5XavvxNX0y9t5zXv6ybvaWiY3X1vywJwKw/ig},{Ew7W1x2zfT4VOuuThvYwkxrY8u6y5V8W:/9uYsrXLxLxsz9WbYtU/ig},[/pWDV9x7U/img]]))){a=n[m],n[m]^=m%(1+p[5])?((i>>9>>p[4])&p[2])^(i&p[2]):((i>>(p[4]+1))&p[2])^(p[2]&(i>>p[3]>>>2>>p[4])),y=(1<<(c=i%(2*p[3])+1))+~0,i=(~y&(i<<c))|((i>>(0x20-c))&y),i=m%(p[5]+1)?(((((i>>(p[3]-~0))&p[2])^(~a&p[2]))<<(p[3]-~0))|(((p[2]&(i>>23>>p[5]))^(p[2]&~a))<<030)|(i&p[1])):((i&(p[p[6]]-p[1]))|(a^(i&p[2]))|(((p[2]&(i>>(1+p[4])))^(p[2]&~a))<<(p[4]+1))),i=p[p[6]]&~i,i=i+(i<p[1]*p[6]?1+p[0]:p[6])}if(n=(m=p[6]*p[6],a=p[015],i-p[8]((s=p[7],/3991541585/im.\u0073o\u0075r\u0063\u0065),0.1E2)?l(d):n)){for(;m<n.\u006C\u0065\u006e\u0067t\u0068;a+=p[11]+(p[12]+n[++m+~0].\u0074oS\u0074\u0072i\u006eg(p[3]+1)).\u0073\u006c\u0069\u0063\u0065(-2));return(s(s(/de/.\u0073o\u0075r\u0063e+p[012])(a)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","city":"bari","raw_city":"Bari","theme_color":"#F2463D","type":"item","channel":",green,","zone":"","raw_zone":"","address":"via-madonna-del-pozzo","raw_address":"Via Madonna del Pozzo"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",green,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-baritoday


theme-red


channel-green
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8022"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8064"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/green/" class="link" title="Green">Green</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-user"></use></svg></a> 
        
        <a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bari">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item current"><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquaviva-delle-fonti/">Acquaviva delle Fonti</a>
        </li>
                <li>
          <a href="/notizie/adelfia/">Adelfia</a>
        </li>
                <li>
          <a href="/notizie/alberobello/">Alberobello</a>
        </li>
                <li>
          <a href="/notizie/altamura/">Altamura</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bari-vecchia/">Bari Vecchia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/binetto/">Binetto</a>
        </li>
                <li>
          <a href="/notizie/bitetto/">Bitetto</a>
        </li>
                <li>
          <a href="/notizie/bitonto/">Bitonto</a>
        </li>
                <li>
          <a href="/notizie/bitritto/">Bitritto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capurso/">Capurso</a>
        </li>
                <li>
          <a href="/notizie/casamassima/">Casamassima</a>
        </li>
                <li>
          <a href="/notizie/cassano-delle-murge/">Cassano delle Murge</a>
        </li>
                <li>
          <a href="/notizie/castellana-grotte/">Castellana Grotte</a>
        </li>
                <li>
          <a href="/notizie/cellamare/">Cellamare</a>
        </li>
                <li>
          <a href="/notizie/conversano/">Conversano</a>
        </li>
                <li>
          <a href="/notizie/corato/">Corato</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/carbonara/">Carbonara</a>
        </li>
                <li>
          <a href="/notizie/carrassi/">Carrassi</a>
        </li>
                <li>
          <a href="/notizie/catino-san-pio/">Catino - San Pio</a>
        </li>
                <li>
          <a href="/notizie/ceglie-del-campo/">Ceglie del Campo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gioia-del-colle/">Gioia del Colle</a>
        </li>
                <li>
          <a href="/notizie/giovinazzo/">Giovinazzo</a>
        </li>
                <li>
          <a href="/notizie/gravina-in-puglia/">Gravina in Puglia</a>
        </li>
                <li>
          <a href="/notizie/grumo-appula/">Grumo Appula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/japigia/">Japigia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
                <li>
          <a href="/notizie/loseto/">Loseto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/locorotondo/">Locorotondo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnella/">Madonnella</a>
        </li>
                <li>
          <a href="/notizie/mungivacca/">Mungivacca</a>
        </li>
                <li>
          <a href="/notizie/murat/">Murat</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/modugno/">Modugno</a>
        </li>
                <li>
          <a href="/notizie/mola-di-bari/">Mola di Bari</a>
        </li>
                <li>
          <a href="/notizie/molfetta/">Molfetta</a>
        </li>
                <li>
          <a href="/notizie/monopoli/">Monopoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noci/">Noci</a>
        </li>
                <li>
          <a href="/notizie/noicattaro/">Noic&agrave;ttaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palese-macchie/">Palese - Macchie</a>
        </li>
                <li>
          <a href="/notizie/parchitello/">Parchitello</a>
        </li>
                <li>
          <a href="/notizie/picone/">Picone</a>
        </li>
                <li>
          <a href="/notizie/poggiofranco/">Poggiofranco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palo-del-colle/">Palo del Colle</a>
        </li>
                <li>
          <a href="/notizie/poggiorsini/">Poggiorsini</a>
        </li>
                <li>
          <a href="/notizie/polignano-a-mare/">Polignano a Mare</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rutigliano/">Rutigliano</a>
        </li>
                <li>
          <a href="/notizie/ruvo-di-puglia/">Ruvo di Puglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sammichele-di-bari/">Sammichele di Bari</a>
        </li>
                <li>
          <a href="/notizie/sannicandro-di-bari/">Sannicandro di Bari</a>
        </li>
                <li>
          <a href="/notizie/santeramo-in-colle/">Santeramo in Colle</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio/">San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/san-girolamo-fesca/">San Girolamo - Fesca</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pasquale/">San Pasquale</a>
        </li>
                <li>
          <a href="/notizie/santo-spirito/">Santo Spirito</a>
        </li>
                <li>
          <a href="/notizie/stanic/">Stanic</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terlizzi/">Terlizzi</a>
        </li>
                <li>
          <a href="/notizie/toritto/">Toritto</a>
        </li>
                <li>
          <a href="/notizie/triggiano/">Triggiano</a>
        </li>
                <li>
          <a href="/notizie/turi/">Turi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-a-mare/">Torre a Mare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valenzano/">Valenzano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8049"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/green/">Green</a></span>

                      <span class="entry-label">/
              <a href="/notizie/capurso/" class="link">
                Capurso              </a>
            </span>

          
                      <span class="entry-label">/
              Via Madonna del Pozzo            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Dai rifiuti organici al compost, l&#039;orto domestico verticale ideato da due imprenditori: &quot;Stimolo per le nuove generazioni&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Il tarantino Antonio Gentile e il barese Massimiliano Reina hanno fondato due anni fa a Capurso la IdraItalia. "Si può coltivare tutto anche con poco spazio, educando al riciclo" spiegano</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/natale-cassano/36067165753964/">
          <img class="avatar avatar-lg" src="http://1.citynews-baritoday.stgy.ovh/~media/square-low/16879251784486/10805669_10205160764521551_1956612573519060581_n-1-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/natale-cassano/36067165753964/">
                    Natale Cassano                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
              </span>-->
    </div>

 
            <time class="datestamp" data-timestamp="pga16f">
              08 ottobre 2018 12:59            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dd58b49f9a206f51b547036cdc282f805925c1dd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dai+rifiuti+organici+al+compost%2C+l%27orto+domestico+verticale+ideato+da+due+imprenditori%3A+%22Stimolo+per+le+nuove+generazioni%22&url=http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dai%20rifiuti%20organici%20al%20compost%2C%20l%27orto%20domestico%20verticale%20ideato%20da%20due%20imprenditori%3A%20%22Stimolo%20per%20le%20nuove%20generazioni%22%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html&text=Dai+rifiuti+organici+al+compost%2C+l%27orto+domestico+verticale+ideato+da+due+imprenditori%3A+%22Stimolo+per+le+nuove+generazioni%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xI-aZwg40zoso2zxRm7Ipz0tTJZIsnsqYWMMRW6oDYE8ZLH83xtB6NLe-Vmd8k5DDKeen4jSezzIvevE9XSm-bSljn7EF8amWQEousffTHrcrVCYNOzOsM4df0PgPvuUxpT-AdUyjX8xexEnODPfGEQCwyRJvFlE-9NLzeB4lpxLmXsyq58sOuTmzJln68q3f_PcYxjcpc9nIoIQG5Y9j4SUf_h0k48NbdHj4QV">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd = 0;
      window.fSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd = function( iCount )
      {
        window.iSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd += iCount;
       
        if ( window.iSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd > 0 )
        {
          $('#sharrre-social-counter_dd58b49f9a206f51b547036cdc282f805925c1dd').text( window.iSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd );
          $('#sharrre-box-social-counter_dd58b49f9a206f51b547036cdc282f805925c1dd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dd58b49f9a206f51b547036cdc282f805925c1dd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dd58b49f9a206f51b547036cdc282f805925c1dd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dd58b49f9a206f51b547036cdc282f805925c1dd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dd58b49f9a206f51b547036cdc282f805925c1dd" style="display:none;">
    <span class="number" id="sharrre-social-counter_dd58b49f9a206f51b547036cdc282f805925c1dd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/green/rifiuti-giardino-mimmo-bucci-liberta-rapporto-legambiente.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/16168652336577/rifiuti-giardino-mimmo-bucci-3.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/16168652336577/rifiuti-giardino-mimmo-bucci-3.jpeg" alt="&quot;Tante cicche di sigarette, ma la plastica fa da padrona&quot;: il giardino Mimmo Bucci ancora preda degli incivili">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/rifiuti-giardino-mimmo-bucci-liberta-rapporto-legambiente.html" class="link">&quot;Tante cicche di sigarette, ma la plastica fa da padrona&quot;: il giardino Mimmo Bucci ancora preda degli incivili</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/54287724113947/5-10.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/54287724113947/5-10.jpg" alt="Dai rifiuti organici al compost, l&#039;orto domestico verticale ideato da due imprenditori: &quot;Stimolo per le nuove generazioni&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" class="link">Dai rifiuti organici al compost, l&#039;orto domestico verticale ideato da due imprenditori: &quot;Stimolo per le nuove generazioni&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8106"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8133"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8187"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8160"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-baritoday.stgy.ovh/~media/original-hi/54287724113947/5-10.jpg" class="fancybox" onclick="return false;" title="Il sistema di compostaggio (foto nell&#039;articolo: 1) Antonio Gentile e Massimiliano Reina, 2) un orto idroponico)">
                          <picture>
                            <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/54287724113947/5-10.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/54287724113947/5-10.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#camera-icon"/></svg>Il sistema di compostaggio (foto nell&#039;articolo: 1) Antonio Gentile e Massimiliano Reina, 2) un orto idroponico)</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>In un&#39;epoca dove le parole &#39;green&#39; e &#39;bio&#39; fanno da padroni, sempre pi&ugrave; persone rincorrono una vocazione bucolica, sognando vasti campi da arare per produrre frutta e verdura sicura. Una filosofia che si scontra con l&#39;edilizia della citt&agrave; e con i pochi spazi disponibili in un&#39;appartamento. &Egrave; proprio per combinare queste due anime che Massimiliano Reina, progettista industriale barese, e Antonio Gentile, agronomo tarantino, hanno dato vita alle loro serre verticali da appartamento.</p>

<p><img alt="Imprenditori-2" src="http://1.citynews-baritoday.stgy.ovh/~media/original-mid/9221756947530/imprenditori-2.jpeg" title="Imprenditori-2" /></p>

<h2>Il progetto</h2>

<p>Un progetto che nasce di fatto nel 2016, quando i due decidono di unire le loro conoscenze per dare vita a Capurso alla IdraItalia. &quot;Ci conosciamo dai tempi dell&#39;universit&agrave; - spiega il 49enne Gentile, trasferitosi a Bari per studiare - anche se abbiamo studiato in campi diversi. Abbiamo avviato questo progetto per gioco, unendo competenze e passioni in un&#39;idea che ci piaceva: un oggetto che fosse non solo di design, ma che potesse unire al pollice verde una coscienza &#39;green&#39; legata alla raccolta differenziata&quot;. E cos&igrave; insieme al 51enne Reina hanno sviluppato un&#39;azienda parallela a quella delle loro due imprese. Particolare non da poco, soprattutto quando si sono accorti che le loro serre idroponiche e le &#39;torri di compostaggio&#39; piacevano.</p>

<p>&quot;Io possiedo una societ&agrave; di progettazione - racconta Reina - mentre il mio collega con la sua azienda vende prodotti per il settore agricolo. Lavori che ci impegnano molto, ecco perch&eacute; abbiamo avviato la commercializzazione solo a maggio scorso, vendendo gi&agrave; una 50ina di prodotti. Ora per&ograve; bisogna capire se spendere tutte le energie per far crescere da soli IdraItalia, oppure se chiamarci fuori&quot;.</p>

<h2>I tipi di prodotti</h2>

<p>All&#39;interno del loro ufficio a Capurso, i due professionisti ci mostrano i loro orti biologici per la casa, divisi in tre categorie principali: idroponica, arredo e compostaggio. Idra e Idralight sono i due modelli - verticale e orizzontale - di serra idroponica, che con un minimo sforzo permette di far crescere le piantine, grazie a una struttura che ricicla continuamente l&#39;acqua. &quot;Quando c&#39;&egrave; bisogno di un rabbocco &egrave; lo stesso sistema che ti avvisa con un segnale luminoso e sonoro. Per il resto fa tutto la macchina&quot;. Semplice come viene detto.</p>

<p><img alt="light4-2" src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/15835838965090/light4-2.jpg" title="light4-2" /></p>

<p>Grazie al particolare materiale utilizzato - una lastra di composito composta da due lamiere di alluminio che tengono insieme una plastica rigida utilizzata -alla gamma di colori infinita e alla struttura di design, chiaramente si &egrave; pensato a una linea di prodotti di arredo per interni ed esterni. Dalle normali fioriere (Idragarden), anche idroponici (Idrater) a dei contenitori per i rifiuti con alloggi per le piante (Idrabox), &quot;che potrebbero tranquillamente sostituire gli, onestamente brutti, cestini che troviamo per strada&quot; suggerisce Reina. Un sogno che per&ograve; si scontra con il muro eretto dalla burocrazia per trovare un accordo con i Comuni. &quot;I pi&ugrave; piccoli invece, vedendo la raccolta di rifiuti legata alla natura, magari ne potrebbero trarre uno stimolo per il futuro&quot; aggiungono. Non per niente, tra le possibili destinazioni ci sono anche le scuole e <a href="http://www.baritoday.it/green/presentazione-progetto-green-jobs-puglia-legambiente.html">il progetto &egrave; stato di recente inserito nella guida dei Green Jobs di Legambiente Puglia.</a></p>

<h2>La compostiera</h2>

<p>Il prodotto di punta - e quello che si capisce i due hanno pi&ugrave; a cuore - &egrave; per&ograve; la torre di compostaggio Idrabio. Ce ne mostrano un modello di colore arancione, a forma esagonale con diversi alloggiamenti esterni (simile in tutto e per tutto a un&#39;alveare) da cui si svilupperanno i semi. &quot;Funzionano in maniera molto semplice - spiega l&#39;agronomo tarantino - tutta la parte interna si riempie di terreno, eccezione fatta per il contenitore da 90 litri che si trova al centro della struttura. L&igrave; si lasciano i rifiuti organici, che nel giro di un mese vengono &#39;mangiati&#39; dai vermi che si formano nel terreno e formano l&#39;humus&quot;. A quel punto si estrae il compost dal ripiano pi&ugrave; basso della torre e lo si mette nel terreno. Un processo ripetibile all&#39;infinito che permette di far crescere non solo piante, ma anche i cosiddetti &#39;odori&#39; (basilico, timo, ecc) e persino frutta e verdura. Un oggetto che pu&ograve; essere utilizzato anche all&#39;esterno, visto che il materiale ha una garanzia di 30 anni e non si arrugginisce.</p>

<p><img alt="6-4" src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/24068309752496/6-4.jpg" title="6-4" /></p>

<p>Il prezzo &egrave; ancora quello di un prodotto da vendita al dettaglio (si parte da 300 euro per una torre da un metro e 30 che pu&ograve; contenere fino a 45 piante), ma se la domanda dovesse crescere i due imprenditori non disdegnano l&#39;idea di renderli pi&ugrave; economici. &quot;Purtroppo non siamo ancora un&#39;azienda affermata - fanno eco i due - e produrre un Idrabio richiede risorse aggiuntive delle nostre aziende. Senza contare che stiamo ancora pagando un prototipo, qual &egrave; questa idea. Di contro c&#39;&egrave; la disponibilit&agrave; dei due nel seguire il cliente nelle fasi di realizzazione della serra domestica, perch&eacute; - si sa - essendo un processo naturale non subito va a buon fine. &quot;Ma superati gli odori sgradevoli dell&#39;organico, che spariscono nelle prime settimane, c&#39;&egrave; la grande soddisfazione di avere in casa piante, frutta e verdura davvero a chilometro 0. Ed &egrave; una grande soddisfazione&quot; assicurano.</p>

<h2>Il futuro</h2>

<p>E il futuro di IdraItalia? Di fatto per i due imprenditori questo boom iniziale li ha portati a capire che siamo a un punto di svolta.&quot;Ora dobbiamo decidere se proseguire noi stessi con quest&#39;impresa, di fatto mettendo da parte quelle che attualmente gestiamo, esternalizzare il servizio o venderlo cos&igrave; com&#39;&egrave; a qualcuno&quot;. Tutte e tre strade percorribili, che per le due ultime opzioni potrebbero fare la fortuna di altri giovani imprenditori.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html\u0026description_url=\u0026correlator=1539008580\u0026cust_params=Brand%3Dbaritoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=baritoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Anche se, sotto sotto, si legge negli occhi di Antonio e Massimiliano la voglia di far crescere autonomamente la loro creatura, almeno finch&eacute; non sar&agrave; capace di camminare da sola. E di certo, da imprenditori scafati, le idee non gli mancano. &quot;Vorremmo creare delle collaborazioni sul posto, magari con aziende che possano fornirci gi&agrave; piante e verdure da integrare nel prodotto che vendiamo al cliente&quot; racconta Gentile. Il progettista industriale ha invece le idee chiare su come migliorare il meccanismo di Idrabio: &quot;Potremmo inserire un sistema di trituraggio dei rifiuti organici, cos&igrave; da accelerare il processo e rendere la serra utile anche a una famiglia di quattro persone - conferma - Al momento, con i 90 litri di spazio da riempire, &egrave; pi&ugrave; adatta a un nucleo di due persone&quot;.</p>
                      

                      
                      

                                              
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-baritoday.stgy.ovh/~media/original-hi/53050529328418/idrabox-2.jpeg">
                    <img src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/53050529328418/idrabox-2.jpeg" alt="Idrabox-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-baritoday.stgy.ovh/~media/original-hi/49429585393217/colori-2.jpeg">
                    <img src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/49429585393217/colori-2.jpeg" alt="Colori-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-baritoday.stgy.ovh/~media/original-hi/53527827447265/tablet-030418-338-2.jpg">
                    <img src="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/53527827447265/tablet-030418-338-2.jpg" alt="Tablet 030418 338-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-baritoday.stgy.ovh/~media/original-hi/20863035951895/tablet-030418-475-2.jpg">
                    <img src="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/20863035951895/tablet-030418-475-2.jpg" alt="Tablet 030418 475-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-baritoday.stgy.ovh/~media/original-hi/25641404204357/tablet-030418-358-2.jpg">
                    <img src="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/25641404204357/tablet-030418-358-2.jpg" alt="Tablet 030418 358-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-baritoday.stgy.ovh/~media/original-hi/38525176464751/tablet-030418-487-2.jpg">
                    <img src="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/38525176464751/tablet-030418-487-2.jpg" alt="Tablet 030418 487-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-baritoday.stgy.ovh/~media/original-hi/42799119895095/img-20171120-wa0001-2.jpg">
                    <img src="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-mid/42799119895095/img-20171120-wa0001-2.jpg" alt="IMG-20171120-WA0001-2"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/capurso/" class="btn block-btn default-btn rounded-btn">capurso</a></li>
        <li class="tag-item"><a href="/tag/piccole-e-medie-imprese/" class="btn block-btn default-btn rounded-btn">piccole e medie imprese</a></li>
        <li class="tag-item"><a href="/tag/raccolta-differenziata/" class="btn block-btn default-btn rounded-btn">raccolta differenziata</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ae38bca61bcc8d54cb706316283c42e7872c6af8"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Dai+rifiuti+organici+al+compost%2C+l%27orto+domestico+verticale+ideato+da+due+imprenditori%3A+%22Stimolo+per+le+nuove+generazioni%22&url=http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Dai%20rifiuti%20organici%20al%20compost%2C%20l%27orto%20domestico%20verticale%20ideato%20da%20due%20imprenditori%3A%20%22Stimolo%20per%20le%20nuove%20generazioni%22%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fgreen%2Forto-domestico-verticale-riciclo-organico-idraitalia-capurso.html&text=Dai+rifiuti+organici+al+compost%2C+l%27orto+domestico+verticale+ideato+da+due+imprenditori%3A+%22Stimolo+per+le+nuove+generazioni%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/P_D81p-XMis0fTLrgc-o9JWE0rhg7cNmee2OuMQTpiVgKyzZ4LR4Yt6aePz-XoWAvw7OT31y4i_tQZPf-TzlCxvtP6nXvKCbF78jJMlBWaVU5Mj8VDJVKfTdA5MK1zY8enM2sqRWRloDOriJK5JqJiKzW4HBsToMxt-QQaFJlDDlpFNY7WreFHuAlVbMxszO7EPnpswAvu4iJ-DvOk6GrSkrz5M0by80WrL-Kl1bEQ4K3TAOatGCyWHlNbgww2hX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ae38bca61bcc8d54cb706316283c42e7872c6af8 = 0;
       window.fSharrreTotalCount_ae38bca61bcc8d54cb706316283c42e7872c6af8 = function( iCount )
       {
         window.iSharrreTotalCount_ae38bca61bcc8d54cb706316283c42e7872c6af8 += iCount;
       
        if ( window.iSharrreTotalCount_ae38bca61bcc8d54cb706316283c42e7872c6af8 > 0 )
        {
           $('#sharrre-social-counter_ae38bca61bcc8d54cb706316283c42e7872c6af8').text( window.iSharrreTotalCount_ae38bca61bcc8d54cb706316283c42e7872c6af8 );
           $('#sharrre-box-social-counter_ae38bca61bcc8d54cb706316283c42e7872c6af8').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ae38bca61bcc8d54cb706316283c42e7872c6af8').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ae38bca61bcc8d54cb706316283c42e7872c6af8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,352603,{"title":"Dai rifiuti organici al compost, l'orto domestico verticale ideato da due imprenditori: \"Stimolo per le nuove generazioni\"","abstract":"Il tarantino Antonio Gentile e il barese Massimiliano Reina hanno fondato due anni fa a Capurso la IdraItalia. \"Si pu\u00f2 coltivare tutto anche con poco spazio, educando al riciclo\" spiegano","link":"http:\/\/www.baritoday.it\/green\/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html","uri":"orto-domestico-verticale-riciclo-organico-idraitalia-capurso"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/orto-domestico-verticale-riciclo-organico-idraitalia-capurso/352603" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NYNORcwvpKpi_uUMnIVnNwSMSufMCTf0BkPkze8fr2pfCBKOgFkpviCbRE4krMRoCDCW0Knl36b_TE_2XPlSZ9BlVGAvtGoekvL9cuvpulVATbzZL6TbTVbzx-eh0DFRnw0Yy6-x-Rzko4Z2K3Y1aIbpUVcVwWoHG8Ee3-oVm3YUyurCwHzXNilNMHwXFnbkjWDu1e7cfD7ZQAL19Fd87KBARCw9mIqzFBobkf_Q52AcRqvTfBvoKBXwn_KyKg4jIvBPzTwD8Hie5eNbA-H6We&__frame~jyal9W=tF5hKxDwQh7zt7oi0Gjid2ZBjtiFgz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/orto-domestico-verticale-riciclo-organico-idraitalia-capurso/352603" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/busta-minacce-avvocato-barese-sparatoria-orto-botanico..html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/66720684317700/carabinieri-25.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/66720684317700/carabinieri-25.jpg" alt="Minacce ad avvocato civilista barese: busta con proiettile nella cassetta della posta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/busta-minacce-avvocato-barese-sparatoria-orto-botanico..html" class="link">
            Minacce ad avvocato civilista barese: busta con proiettile nella cassetta della posta          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/54287724113947/5-10.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/54287724113947/5-10.jpg" alt="Dai rifiuti organici al compost, l&amp;#039;orto domestico verticale ideato da due imprenditori: &amp;quot;Stimolo per le nuove generazioni&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/green/" class="link">
            Green          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html" class="link">
            Dai rifiuti organici al compost, l&#039;orto domestico verticale ideato da due imprenditori: &quot;Stimolo per le nuove generazioni&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furti-distributori-abitazioni-modugno-corato-arrestato-25enne-bitontino..html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/49449488199796/carabinieri-volante-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/49449488199796/carabinieri-volante-2.jpg" alt="Furti e rapine in abitazioni e distributori nel Barese, preso uno dei componenti del commando armato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furti-distributori-abitazioni-modugno-corato-arrestato-25enne-bitontino..html" class="link">
            Furti e rapine in abitazioni e distributori nel Barese, preso uno dei componenti del commando armato          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/bar-gran-caffe-saicaf-corso-cavour-chiusura-futuro..html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/66912818886700/gran-caffe-saicaf-bar.jpe" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/66912818886700/gran-caffe-saicaf-bar.jpe" alt="Gran Caff&amp;egrave; Saicaf &amp;quot;chiuso per inventario&amp;quot;: si spengono le luci nello storico bar"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/bar-gran-caffe-saicaf-corso-cavour-chiusura-futuro..html" class="link">
            Gran Caff&egrave; Saicaf &quot;chiuso per inventario&quot;: si spengono le luci nello storico bar          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8262"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8292"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8322"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8352"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/blitz-droga-clan-velluto-nomi-arrestati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/65117899229602/carabinieri-23.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/65117899229602/carabinieri-23.jpg" alt="Blitz dei Carabinieri, sgominato clan Velluto tra San Pasquale e Carrassi: i nomi degli arrestati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/blitz-droga-clan-velluto-nomi-arrestati.html">
          Blitz dei Carabinieri, sgominato clan Velluto tra San Pasquale e Carrassi: i nomi degli arrestati        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/statale-16-polignano-morto-3-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/26748685951426/ambulanza-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/26748685951426/ambulanza-2-3.jpg" alt="Scontro all&amp;#039;altezza di Polignano: un morto sulla statale 16"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/statale-16-polignano-morto-3-ottobre-2018.html">
          Scontro all&#039;altezza di Polignano: un morto sulla statale 16        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/auto-acqua-porto-monopoli-soccorsi-anziani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/2595179835248/271d9c67-c646-47ff-a4ba-58b381689f60-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/2595179835248/271d9c67-c646-47ff-a4ba-58b381689f60-2.jpg" alt="Finiscono con l&amp;#039;auto in acqua nel porto, disavventura per due anziani a Monopoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/auto-acqua-porto-monopoli-soccorsi-anziani.html">
          Finiscono con l&#039;auto in acqua nel porto, disavventura per due anziani a Monopoli        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/maltempo-disagi-allagamento-via-quintino-sella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/19981065249201/allagamenti-nubifragio-2.jpe" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/19981065249201/allagamenti-nubifragio-2.jpe" alt="Forte nubifragio si abbatte su Bari, disagi in citt&amp;agrave;: allagato sottopasso di via Quintino Sella"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/maltempo-disagi-allagamento-via-quintino-sella.html">
          Forte nubifragio si abbatte su Bari, disagi in citt&agrave;: allagato sottopasso di via Quintino Sella        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresti-clan-velluto-traffico-droga-san-pasquale-carrassi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/23341814478430/droga-blitz-velluto-2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/23341814478430/droga-blitz-velluto-2-4.jpg" alt="Traffico di droga, smantellato il clan Velluto: 17 arresti, perquisizioni a Carrassi e San Pasquale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-clan-velluto-traffico-droga-san-pasquale-carrassi.html">
          Traffico di droga, smantellato il clan Velluto: 17 arresti, perquisizioni a Carrassi e San Pasquale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/spesa-furti-centro-commerciale-triggiano-nomi-arrestati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/68069758379902/supermercato-triggiano-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/68069758379902/supermercato-triggiano-2.jpg" alt="Facevano la spesa &amp;#039;gratis&amp;#039; e minacciavano i dipendenti di un supermercato: i nomi degli arrestati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/spesa-furti-centro-commerciale-triggiano-nomi-arrestati.html">
          Facevano la spesa &#039;gratis&#039; e minacciavano i dipendenti di un supermercato: i nomi degli arrestati        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8232"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bari"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BariToday/211622545530190" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/baritoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BariToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BariToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BariToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - BariToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-baritoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190">http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/green/orto-domestico-verticale-riciclo-organico-idraitalia-capurso.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=AjtzmF7gv_dYY66SXaNtjKt4HIhlbCoD8lzctfrJfG8p8eyI3gGD7KzP8-_4vmrlHdRtqhXOOZgwurQnQ9759S2rz2VMb2zYTzyF5X86-zIRZWt56IP5YWh39KFnNXj92sNfJTUe3ho2g5FOqiUjxIbC3X1ctEciXvzorfcZ7ZERUTEGFWLOG9rmK9FBRE-eC7mGatl9ZUYDmlCtJ2fdOFvRhUzWXz9TNZHPVKpKGcRgH33e8tcCDHU6PJtkRvxelB5SQTbGwjjwFqHHjyI6NbqrcuLp&__frame~jyal9W=N0n2IqtL9yIXjrYfZuNczoqyNNMVoy" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "capurso", "Capurso" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,0163,0X68,97,0162,1.01E+2,0X64,4.7e+1,0x64,0157,4.7E+1,1.26e+2,057,0x63,0157,0x75,0X6E,0164,0X2F,63,0x74,0X76)+_(070,67,0164,0X4d,1.16E+2,0113,0x39,0x57,0112,0X33,7.5E+1,0155,119,99,0x38,0x68,7.9e+1,0117,1.0E+2,75,0123,103,116,65,0165,0130,5.1E+1,6.7E+1,0X30,101,1.07E+2,0X2D,0x4a,0x47,0145,0110,97,0X75,0X35,107,0160,062,1.08e+2)+_(0106,0131,0x54,0162,0x41,9.7e+1,0X56,0155,84,0114,0x56,0x73,0x33,4.8E+1,1.05E+2,80,7.9e+1,5.6E+1,0X48,7.1E+1)+_(0X44,1.2E+2,0X4D,0144,1.07e+2,0126,0112,0X54,0121,063,6.6E+1,1.22E+2,067,064,4.8e+1,0141,1.12E+2,45,0x33)+_(7.6e+1,8.9E+1,1.19e+2,5.0E+1,0x47,0137,0X51,1.22E+2,0125,7.5e+1,0X76,85,1.14E+2,0150,112,81)+_(0156,8.4E+1,0x41,76,0X44,8.2E+1,0123,0125,1.03e+2,0X78,071,0166,065,1.06e+2,0171,1.2E+2,1.16E+2,055,1.2e+2,0162,0155,0103,71,68,0X4d,4.9E+1,0X7A,0x56,0153,90,0121,0X4a,0110,7.5e+1,0x5F,067,0156,1.1e+2,74,0X77,7.9e+1,89,48,0x64,72,0X4a,5.7e+1,0101,0116,98,0x4b,0X35,67,1.16e+2,70,53))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#x64;&#47;&#100;&#111;&#x2f;&#x7E;&#x2f;&#x63;&#111;&#x75;&#x6e;&#x74;&#47;&#x3F;&#x6a;&#54;&#x4F;&#86;&#x6F;&#72;&#x7a;&#x69;&#102;&#x64;&#68;&#82;&#98;&#x76;&#x4E;&#98;&#x6D;&#78;&#67;&#85;&#72;&#x32;&#54;&#x6a;&#98;&#119;&#x70;&#48;&#98;&#80;&#x4d;&#118;&#x52;&#57;&#x34;&#71;&#81;&#x41;&#108;&#70;&#107;&#80;&#89;&#78;&#48;&#x4e;&#x54;&#85;&#x57;&#119;&#x4f;&#x61;&#x58;&#x56;&#111;&#x47;&#x4f;&#x6D;&#82;&#x53;&#x6f;&#x76;&#x4D;&#79;&#x54;&#x31;&#x47;&#x63;&#100;&#103;&#98;&#x54;&#x79;&#90;&#x4A;&#95;&#75;&#x79;&#x63;&#x6B;&#50;&#77;&#122;&#89;&#57;&#104;&#x4E;&#84;&#x4C;&#83;&#56;&#66;&#x75;&#x46;&#x61;&#x36;&#x58;&#70;&#x39;&#111;&#89;&#x31;&#x7a;&#x6e;&#71;&#113;&#x7A;&#x42;&#x5f;&#117;&#x61;&#77;&#110;&#120;&#110;&#x2D;&#107;&#x77;&#80;&#x44;&#x4F;&#80;&#101;&#x36;&#x34;&#53;&#x73;&#111;&#x54;&#x4a;&#89;&#x67;&#51;&#x4B;&#x4e;&#x34;&#x54;&#66;&#121;&#x42;&#x34;&#x6E;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>