<!DOCTYPE html>
<html>

  <head>
   


<title>Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino Bari 8 dicembre 2018</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino Bari 8 dicembre 2018" />
<meta name="description" content="La segnalazione di una residente sulla bacheca del sindaco di Bari, Antonio Decaro. &quot;Solo inciviltà&quot; il laconico commento" />
<meta name="keywords" content="rifiuti ingombranti, Bari, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" />

  <link rel="manifest" href="//www.baritoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//baritoday.it/" />
  <link rel="preconnect" href="//baritoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-baritoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-baritoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" />
  <link rel="icon" href="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baritoday.it/rss/channels/social/segnalazioni/" />  	<link rel="amphtml" href="&#104;&#x74;&#116;&#112;&#x3A;&#47;&#47;&#x61;&#109;&#x70;&#46;&#98;&#97;&#114;&#105;&#x74;&#111;&#x64;&#97;&#121;&#46;&#105;&#116;&#x2f;&#x73;&#x6f;&#99;&#x69;&#x61;&#x6c;&#x2F;&#x73;&#x65;&#x67;&#110;&#x61;&#x6c;&#x61;&#x7a;&#105;&#x6F;&#x6E;&#105;&#x2f;&#100;&#101;&#x6E;&#117;&#110;&#99;&#x69;&#x61;&#45;&#x62;&#x61;&#x6e;&#x63;&#97;&#x6C;&#105;&#45;&#x61;&#x62;&#98;&#x61;&#x6e;&#x64;&#111;&#x6E;&#97;&#116;&#x69;&#45;&#x67;&#x69;&#x61;&#x72;&#x64;&#x69;&#110;&#x6f;&#45;&#x70;&#x69;&#97;&#122;&#x7A;&#x61;&#45;&#117;&#109;&#98;&#101;&#x72;&#116;&#111;&#45;&#109;&#x75;&#x72;&#x61;&#116;&#46;&#x68;&#x74;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino" />
      
          <meta property="og:description" content="La segnalazione di una residente sulla bacheca del sindaco di Bari, Antonio Decaro. &quot;Solo incivilt&agrave;&quot; il laconico commento" />
      
          <meta property="og:image" content="http://www.baritoday.it/~media/horizontal-hi/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.baritoday.it/~media/horizontal-hi/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" />

      
          <meta property="og:url" content="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" />
      
          <meta property="og:site_name" content="BariToday" />
      
          <meta property="fb:app_id" content="103521299732418" />
      
          <meta property="fb:pages" content="211622545530190" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"http:\/\/www.baritoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BariToday","url":"http:\/\/www.baritoday.it\/","logo":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","http:\/\/twitter.com\/baritoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.baritoday.it\/social\/segnalazioni\/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html"},"headline":"Immacolata 'sporca' in piazza Umberto: bancali abbandonati nel giardino","image":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/~media\/horizontal-hi\/8450954051947\/48260262_1943704729266258_314945858711846912_n-2.jpg","height":563,"width":1000},"datePublished":"2018-12-08T11:51:53+01:00","dateModified":"2018-12-08T17:13:26+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BariToday","logo":{"@type":"ImageObject","url":"http:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La segnalazione di una residente sulla bacheca del sindaco di Bari, Antonio Decaro. \"Solo incivilt\u00e0\" il laconico commento"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[223017780&&1+~(1<<3.1e1)*2,0177777||427515844,0377||1774125115,728575780&&.15E2,\u004Da\u0074h.\u0045&&.7e1,1972242611&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(n=[\u006C\u006fcat\u0069o\u006E,\u006Eavig\u0061to\u0072,\u0064\u006F\u0063\u0075\u006Den\u0074])&&\u0065v\u0061l,\u0070a\u0072\u0073\u0065\u0049\u006e\u0074,(n=[n[0].\u0068os\u0074n\u0061me,[],n[0].\u0070ath\u006Eam\u0065,n[0].\u0073ear\u0063h.\u0073\u0075b\u0073tri\u006E\u0067(1),n[1].\u0075\u0073e\u0072A\u0067ent,n[2].\u0063\u006Fok\u0069\u0065])&&\u0069sNaN,\u0075n\u0065\u0073\u0063a\u0070e(/c%6Fde%55%52%49Com%70%6F%6E%65n%74/im.\u0073o\u0075r\u0063\u0065),\u0053\u0074\u0072\u0069\u006e\u0067.\u0066\u0072\u006F\u006DC\u0068\u0061\u0072\u0043\u006F\u0064\u0065(040|5),(7>>.5e1).\u0074o\u0053tr\u0069n\u0067(),(2).\u0074\u006fString().\u0073\u0075\u0062s\u0074\u0072ing(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(I=i[13],D))for((P)in(D[A]))I=I+(i[9](P)?P:i[13])+(D[A][P]?D[A][P].\u0073\u006fur\u0063\u0065:i[13]);if(!!((N=I.\u006ceng\u0074h)%2))return(n[1]);for(D=[],A=i[6];N>(P=A);C=i[010](I[++A]+I[++A+~0+~0],6+i[3]*2)-02020,P&&(D[D.\u006C\u0065\u006e\u0067t\u0068]=i[2]&(L^C)),L=P?((C<<4)&(i[2]-i[3]))|(C>>4):C);return(D)};for((p)in(c=i[010]((s=i[7])&&/328o5CS/mg.\u0073\u006Furce,2.9e1),s=s(/en/g.\u0073ource+i[012]),m=[n[2],n[0],n[3],[{XZqVKx2tAyJvWupWJvqt:/7V6y9u/ig}]])){for((u)in(p=m[p].\u0063\u0068ar\u0041\u0074?(function(){for(l=s(m[p]),p=[],a=i[6];l.\u006ce\u006E\u0067\u0074\u0068>a;p[p.\u006ce\u006egt\u0068]=(n[1]=l.\u0063\u0068a\u0072C\u006F\u0064\u0065A\u0074(a++))==i[3]*2+i[4]?i[8](l.\u0073u\u0062st\u0072ing(++a-1,a+++1),i[3]+1):n[1]);return(p)})():y(m[p]))){c=i[3>>9]&(p[u]+c),c=((c<<4)&(i[0]-i[3]))|(i[3]&(c>>034));}c=~c&i[i[6]],c+=(c<i[6]*i[3]?i[1*i[6]]+1:i[6])}for((p)in(m=y([{ZT0tZWoxkY6wfw3WUXXsUtqTVv4XCt:/QtDtAT0XitgU3ykVzzxZZVtZRVey6t3xvteXyt5T1yvx3UtzfvvvAuXxrX3u3w/im},[/7W3x4zVz6Vqu2WFw5VLyPxwtiXyYcuav/mgi],{Du7uBy7ZAu3wPVfU2tSuEumxPvUTPt1zzsbuTuWxrvlt8xMTtv3z7xCZ:/PtXwstUv8XiWMwxwNt1xGxeXtt/i},{RzdXGVeUYwaTMt9XVUFwjWFZNz9u4t9ZRY3UsVET5zPU:/CZsvetAteteU7VztAYqvbxowbx/g},{NVjvNXrW7vCy4TJZzZ6WDwZSYs9Y3wqu4VbxwvxU7V3W0xHy:/qydY9U6yZvzvYU9xpYDZWwVWitgUjtvYbxAycUVWvYTxfZbZIXkyBWWwkTbY/m},{XVFYGwmVDZ2TYZWWTWvvjySztwhzFxdTytFX:/8zPyuwDT2ubUpUmZvu/i},[/FzUz9X8ZyX0VlXRWxS/]]))){u=m[p],m[p]^=p%(1+i[5])?(i[2]&(c>>9>>i[4]))^(i[2]&c):((c>>(i[4]+1))&i[2])^(i[2]&(c>>i[3]>>>2>>i[4])),a=(1<<(l=c%(i[3]*2)+1))+~0,c=(~a&(c<<l))|((c>>(0x20-l))&a),c=p%(1+i[5])?((c&i[1])|((((c>>23>>i[5])&i[2])^(~u&i[2]))<<030)|(((i[2]&(c>>(i[3]-~0)))^(i[2]&~u))<<(i[3]-~0))):(((((c>>(1+i[4]))&i[2])^(~u&i[2]))<<(i[4]+1))|(u^(c&i[2]))|((i[i[6]]-i[1])&c)),c=~c&i[i[6]],c+=(c<i[3]*i[6]?i[0]+1:i[6])}if(m=(u=i[015],p=i[6]*i[6],c-i[8]((s=i[7],/11000101101110000001101100101001/mi.\u0073\u006fu\u0072\u0063\u0065),2)?y(d):m)){for(;m.\u006C\u0065ngt\u0068>p;u+=i[11]+(i[12]+m[p++].\u0074\u006fS\u0074\u0072\u0069\u006E\u0067(i[3]+1)).\u0073\u006c\u0069\u0063\u0065(~0+~0));return(s(s(/de/m.\u0073ourc\u0065+i[012])(u)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","city":"bari","raw_city":"Bari","theme_color":"#F2463D","type":"item","channel":",segnalazioni,social,","zone":"murat","raw_zone":"Murat","address":"piazza-umberto-i","raw_address":"Piazza Umberto I"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",segnalazioni,social,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-baritoday


theme-red


channel-social channel-segnalazioni
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8022"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8064"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/social/segnalazioni/" class="link" title="Segnalazioni">Segnalazioni</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Invia Segnalazione</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-user"></use></svg></a> 
        
        <a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquaviva-delle-fonti/">Acquaviva delle Fonti</a>
        </li>
                <li>
          <a href="/notizie/adelfia/">Adelfia</a>
        </li>
                <li>
          <a href="/notizie/alberobello/">Alberobello</a>
        </li>
                <li>
          <a href="/notizie/altamura/">Altamura</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bari-vecchia/">Bari Vecchia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/binetto/">Binetto</a>
        </li>
                <li>
          <a href="/notizie/bitetto/">Bitetto</a>
        </li>
                <li>
          <a href="/notizie/bitonto/">Bitonto</a>
        </li>
                <li>
          <a href="/notizie/bitritto/">Bitritto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capurso/">Capurso</a>
        </li>
                <li>
          <a href="/notizie/casamassima/">Casamassima</a>
        </li>
                <li>
          <a href="/notizie/cassano-delle-murge/">Cassano delle Murge</a>
        </li>
                <li>
          <a href="/notizie/castellana-grotte/">Castellana Grotte</a>
        </li>
                <li>
          <a href="/notizie/cellamare/">Cellamare</a>
        </li>
                <li>
          <a href="/notizie/conversano/">Conversano</a>
        </li>
                <li>
          <a href="/notizie/corato/">Corato</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/carbonara/">Carbonara</a>
        </li>
                <li>
          <a href="/notizie/carrassi/">Carrassi</a>
        </li>
                <li>
          <a href="/notizie/catino-san-pio/">Catino - San Pio</a>
        </li>
                <li>
          <a href="/notizie/ceglie-del-campo/">Ceglie del Campo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gioia-del-colle/">Gioia del Colle</a>
        </li>
                <li>
          <a href="/notizie/giovinazzo/">Giovinazzo</a>
        </li>
                <li>
          <a href="/notizie/gravina-in-puglia/">Gravina in Puglia</a>
        </li>
                <li>
          <a href="/notizie/grumo-appula/">Grumo Appula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/japigia/">Japigia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
                <li>
          <a href="/notizie/loseto/">Loseto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/locorotondo/">Locorotondo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnella/">Madonnella</a>
        </li>
                <li>
          <a href="/notizie/mungivacca/">Mungivacca</a>
        </li>
                <li>
          <a href="/notizie/murat/">Murat</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/modugno/">Modugno</a>
        </li>
                <li>
          <a href="/notizie/mola-di-bari/">Mola di Bari</a>
        </li>
                <li>
          <a href="/notizie/molfetta/">Molfetta</a>
        </li>
                <li>
          <a href="/notizie/monopoli/">Monopoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noci/">Noci</a>
        </li>
                <li>
          <a href="/notizie/noicattaro/">Noic&agrave;ttaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palese-macchie/">Palese - Macchie</a>
        </li>
                <li>
          <a href="/notizie/parchitello/">Parchitello</a>
        </li>
                <li>
          <a href="/notizie/picone/">Picone</a>
        </li>
                <li>
          <a href="/notizie/poggiofranco/">Poggiofranco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palo-del-colle/">Palo del Colle</a>
        </li>
                <li>
          <a href="/notizie/poggiorsini/">Poggiorsini</a>
        </li>
                <li>
          <a href="/notizie/polignano-a-mare/">Polignano a Mare</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rutigliano/">Rutigliano</a>
        </li>
                <li>
          <a href="/notizie/ruvo-di-puglia/">Ruvo di Puglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sammichele-di-bari/">Sammichele di Bari</a>
        </li>
                <li>
          <a href="/notizie/sannicandro-di-bari/">Sannicandro di Bari</a>
        </li>
                <li>
          <a href="/notizie/santeramo-in-colle/">Santeramo in Colle</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio/">San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/san-girolamo-fesca/">San Girolamo - Fesca</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pasquale/">San Pasquale</a>
        </li>
                <li>
          <a href="/notizie/santo-spirito/">Santo Spirito</a>
        </li>
                <li>
          <a href="/notizie/stanic/">Stanic</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terlizzi/">Terlizzi</a>
        </li>
                <li>
          <a href="/notizie/toritto/">Toritto</a>
        </li>
                <li>
          <a href="/notizie/triggiano/">Triggiano</a>
        </li>
                <li>
          <a href="/notizie/turi/">Turi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-a-mare/">Torre a Mare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valenzano/">Valenzano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bari">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Bari" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item current"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
    
       
    <div class="header-bottom">
      <nav class="secondary-nav">
        <ul class="u-unstyled inline-list">
          
                    <li class="nav-item ">
            <a href="/social/segnalazioni/degrado-urbano/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#trash-icon"></use></svg>
              Degrado Urbano            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/disservizi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#warning-icon"></use></svg>
              Disservizi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/incidenti-stradali/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#car-crash-icon"></use></svg>
              Incidenti Stradali            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/eventi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#calendar-icon"></use></svg>
              Eventi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/meteo/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#rainy-icon"></use></svg>
              Meteo            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/panorami/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#landscape-icon"></use></svg>
              Panorami            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/altro/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#dots-icon"></use></svg>
              Altro            </a>
          </li>
                    
        </ul>
      </nav>
    </div>
  
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8049"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/social/segnalazioni/">Segnalazioni</a></span>

                      <span class="entry-label">/
              <a href="/notizie/murat/" class="link">
                Murat              </a>
            </span>

          
                      <span class="entry-label">/
              Piazza Umberto I            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">La segnalazione di una residente sulla bacheca del sindaco di Bari, Antonio Decaro. "Solo inciviltà" il laconico commento</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pjezih">
              08 dicembre 2018 11:51            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3cc1607755a30a1233ed60b29df65a35663b1ee2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Immacolata+%27sporca%27+in+piazza+Umberto%3A+bancali+abbandonati+nel+giardino&url=http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Immacolata%20%27sporca%27%20in%20piazza%20Umberto%3A%20bancali%20abbandonati%20nel%20giardino%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html&text=Immacolata+%27sporca%27+in+piazza+Umberto%3A+bancali+abbandonati+nel+giardino">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/20hLy1C7jgCi2Wfpy7d-Q6_y6FWeoq58RXj6n9uEj4H0XdZp06pyBFUuKjYSldQ7ZAJT4ZCNPPjZvBrIvdO3ckRwSbV3QYuQ_HeB5nyZ_Fgu3whQYhDwsWbJPktbIQQ4nw6wKykKxjcfgeN73PzxHCI1K9NAHi5pTTiqykQtzKpIhOzhotvM7vti-TNGsdnpYbX6NGFnJKlGMs7yXnyZ3kCr_rgDuqU_2M4A8l2gXuZG1TGw9n4m2e4-a1A9VKDfyB6d7iSmNbZf34sl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2 = 0;
      window.fSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2 = function( iCount )
      {
        window.iSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2 += iCount;
       
        if ( window.iSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2 > 0 )
        {
          $('#sharrre-social-counter_3cc1607755a30a1233ed60b29df65a35663b1ee2').text( window.iSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2 );
          $('#sharrre-box-social-counter_3cc1607755a30a1233ed60b29df65a35663b1ee2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3cc1607755a30a1233ed60b29df65a35663b1ee2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3cc1607755a30a1233ed60b29df65a35663b1ee2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3cc1607755a30a1233ed60b29df65a35663b1ee2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3cc1607755a30a1233ed60b29df65a35663b1ee2" style="display:none;">
    <span class="number" id="sharrre-social-counter_3cc1607755a30a1233ed60b29df65a35663b1ee2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/social/segnalazioni/delfino-spiaggiato-morto-capitolo.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/43000258644218/delfino-6-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/43000258644218/delfino-6-2.jpg" alt="Un delfino spiaggiato a Capitolo: &quot;Sul corpo i segni delle reti&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/delfino-spiaggiato-morto-capitolo.html" class="link">Un delfino spiaggiato a Capitolo: &quot;Sul corpo i segni delle reti&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/social/segnalazioni/primo-video-dei-fratelli-bitontini-in-coppia-su-una-traccia-6216417.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/13798260623811/primo-video-dei-fratelli-bitontini-in-coppia-su-una-traccia.png" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/13798260623811/primo-video-dei-fratelli-bitontini-in-coppia-su-una-traccia.png" alt="Primo video dei fratelli Bitontini in coppia su una traccia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/primo-video-dei-fratelli-bitontini-in-coppia-su-una-traccia-6216417.html" class="link">Primo video dei fratelli Bitontini in coppia su una traccia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html">
            <picture>
              <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" alt="Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" class="link">Immacolata &#039;sporca&#039; in piazza Umberto: bancali abbandonati nel giardino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/social/segnalazioni/alba-barese-6215752.html">
            <picture>
              <source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-mid/46797599404802/alba-barese.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/46797599404802/alba-barese.jpg" alt="Alba Barese">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/alba-barese-6215752.html" class="link">Alba Barese</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8106"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8133"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8187"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8160"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-baritoday.stgy.ovh/~media/original-hi/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-mid/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/8450954051947/48260262_1943704729266258_314945858711846912_n-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>La foto scattata alle 8 del mattino &egrave; inequivocabile: due grossi bancali di legno appoggiati al tronco di un albero. Abbandonati da chiss&agrave; chi, sicuramente nella notte, lontano da sguardi indiscreti. E torna ancora una volta sotto l&#39;occhio dei riflettori per l&#39;operato degli incivili piazza Umberto. A pochi passi, un carrello utilizzato probabilmente per il loro trasporto. Dei proprietari, nemmeno l&#39;ombra.</p>

<p>La foto dei due rifiuti ingombranti &egrave; stata scattata da una residente e postata sulla bacheca Facebook del sindaco di Bari, Antonio Decaro.</p>

<p>Con un breve, ma laconico commento:</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html\u0026description_url=\u0026correlator=1544287681\u0026cust_params=Brand%3Dbaritoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=baritoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<blockquote>
<p><!--StartFragment-->Senza parole: in piazza Umberto h.8 solo incivilt&agrave;<!--EndFragment--></p>
</blockquote>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bari/" class="btn block-btn default-btn rounded-btn">Bari</a></li>
        <li class="tag-item"><a href="/tag/rifiuti-ingombranti/" class="btn block-btn default-btn rounded-btn">rifiuti ingombranti</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_407a466c6cd0973c065b6d0c08e8c8d30419794f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Immacolata+%27sporca%27+in+piazza+Umberto%3A+bancali+abbandonati+nel+giardino&url=http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Immacolata%20%27sporca%27%20in%20piazza%20Umberto%3A%20bancali%20abbandonati%20nel%20giardino%20%40%20http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.baritoday.it%2Fsocial%2Fsegnalazioni%2Fdenuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html&text=Immacolata+%27sporca%27+in+piazza+Umberto%3A+bancali+abbandonati+nel+giardino">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/phCWnG1XZdHP3S9ZB-IVl1vGJX1GdgTT35uJu4Uejrcfa4cgCys-gwkSjToh-npfGVVKfDgILROkW6SHgSh-B1i4_7G6jr_nF0PiFci__lP17FT2eZb2_ggzBe872BdS865SvgozCYZsnYzCnjQmr879Nc26AEyFZ4B6nocSxM43EefFjq-cpyWwTBMKhnEkjOTJI65iIc79MuLbK3W_0KOXimohArr0QtZ_cNzdmC2_cdJ7tzd7ggS8G9RSIf2uJiY6NH-5GQISvDLziQWWDjrU2WgN48LYlTr">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_407a466c6cd0973c065b6d0c08e8c8d30419794f = 0;
       window.fSharrreTotalCount_407a466c6cd0973c065b6d0c08e8c8d30419794f = function( iCount )
       {
         window.iSharrreTotalCount_407a466c6cd0973c065b6d0c08e8c8d30419794f += iCount;
       
        if ( window.iSharrreTotalCount_407a466c6cd0973c065b6d0c08e8c8d30419794f > 0 )
        {
           $('#sharrre-social-counter_407a466c6cd0973c065b6d0c08e8c8d30419794f').text( window.iSharrreTotalCount_407a466c6cd0973c065b6d0c08e8c8d30419794f );
           $('#sharrre-box-social-counter_407a466c6cd0973c065b6d0c08e8c8d30419794f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_407a466c6cd0973c065b6d0c08e8c8d30419794f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_407a466c6cd0973c065b6d0c08e8c8d30419794f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,364282,{"title":"Immacolata 'sporca' in piazza Umberto: bancali abbandonati nel giardino","abstract":"La segnalazione di una residente sulla bacheca del sindaco di Bari, Antonio Decaro. \"Solo incivilt\u00e0\" il laconico commento","link":"http:\/\/www.baritoday.it\/social\/segnalazioni\/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html","uri":"denuncia-bancali-abbandonati-giardino-piazza-umberto-murat"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat/364282" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Rk7NSVl4ODRIohuY_ANY_3RqabZtsEPigNstawE3ubLYx-GL6AAqhdP0I6JofhKaC7ujtIenxX0sI0rCXD2sN4lC1GHKFWKktN9q_AvaOZ3DWxCJ4fwmvQo-0AhZe-ilJDvjT4gatl_la7kA2nYIVNkCFPB1NkdwOjkpUtvg9d5hXxtPbxPUduWoayGcfOco6YpO4a-MqcLK0hkRVHZgUR1E9xneNrsbZ6HK95c3M2U7zxlW0TAxV3LwC68jcW8MjamfXNIZnij2Il47sTOrevWq579SbIY8TP5wZhnlMjWaTzef3vidYrdRmeFTohZI9ObsaeUnONaDYbC73bMObO2tCzw&__frame~jyal9W=thCp48DlT1XNNWk8xsDXF2s6tO3aol" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat/364282" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/lettera-protesta-residenti-liberta-autofinanziamento-addobbi-natale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/67568588728681/luminarie-corso-mazzini-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-baritoday.stgy.ovh/~media/square-low/67568588728681/luminarie-corso-mazzini-2.jpg" alt="&amp;quot;Siamo vicini al centro, ma gli addobbi li paghiamo noi&amp;quot;: la lettera dei residenti del Libert&amp;agrave; a Santa Claus"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/lettera-protesta-residenti-liberta-autofinanziamento-addobbi-natale.html" class="link">
            &quot;Siamo vicini al centro, ma gli addobbi li paghiamo noi&quot;: la lettera dei residenti del Libert&agrave; a Santa Claus          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/giovanni-cornacchini-conferenza-stampa-8-dicembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/4065820363030/cornacchini-dicembre-screen.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/4065820363030/cornacchini-dicembre-screen.jpg" alt="SSC Bari, Cornacchini: &amp;quot;Portici gara insidiosa, specie dopo la vittoria di domenica&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/giovanni-cornacchini-conferenza-stampa-8-dicembre-2018.html" class="link">
            SSC Bari, Cornacchini: &quot;Portici gara insidiosa, specie dopo la vittoria di domenica&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/folla-centro-bancarelle-mercatino-natale-piazza-ferrarese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/55129977747757/mercatino-natale-2018-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/55129977747757/mercatino-natale-2018-2.jpeg" alt="Folla in centro nel ponte dell&amp;#039;Immacolata: shopping natalizio tra i mercatini di piazza del Ferrarese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/folla-centro-bancarelle-mercatino-natale-piazza-ferrarese.html" class="link">
            Folla in centro nel ponte dell&#039;Immacolata: shopping natalizio tra i mercatini di piazza del Ferrarese          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/messa-immacolta-amiu-statua-madonna-recuperata-operatori.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-baritoday.stgy.ovh/~media/horizontal-low/32967555662297/47683223_2138426163074648_2090262133722841088_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/32967555662297/47683223_2138426163074648_2090262133722841088_n-2.jpg" alt="Messa dell&amp;#039;Immacolata all&amp;#039;Amiu Puglia: &amp;quot;Omaggiata la statua della Madonna ritrovata dagli operatori&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/messa-immacolta-amiu-statua-madonna-recuperata-operatori.html" class="link">
            Messa dell&#039;Immacolata all&#039;Amiu Puglia: &quot;Omaggiata la statua della Madonna ritrovata dagli operatori&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8262"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8292"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8322"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8352"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-auto-moto-poggiofranco-morto-19enne-1-dicembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/26832251525787/incidente-auto-moto-poggiofranco-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/26832251525787/incidente-auto-moto-poggiofranco-2.jpeg" alt="Scontro tra auto e moto a Poggiofranco: muore 19enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/scontro-auto-moto-poggiofranco-morto-19enne-1-dicembre.html">
          Scontro tra auto e moto a Poggiofranco: muore 19enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/estorsioni-commercianti-armi-fermi-clan.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/41084769274223/car-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/41084769274223/car-2.jpg" alt="Armi usate per la guerra tra i clan ed estorsioni ai commercianti baresi: 14 persone fermate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/estorsioni-commercianti-armi-fermi-clan.html">
          Armi usate per la guerra tra i clan ed estorsioni ai commercianti baresi: 14 persone fermate        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/blitz-clan-bari-5-dicembre-2018-nomi-fermati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/40015400148276/carabinieri-46.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/40015400148276/carabinieri-46.jpg" alt="Guerra tra i clan in citt&amp;agrave; ed estorsioni, blitz dei Carabinieri: i nomi dei 14 fermati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/blitz-clan-bari-5-dicembre-2018-nomi-fermati.html">
          Guerra tra i clan in citt&agrave; ed estorsioni, blitz dei Carabinieri: i nomi dei 14 fermati        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/checco-zalone-nuovo-film-migranti.html." class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-baritoday.stgy.ovh/~media/horizontal-low/18780879157473/zalone-2-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-baritoday.stgy.ovh/~media/square-low/18780879157473/zalone-2-6.jpg" alt="Checco Zalone pronto a tornare sul grande schermo: il nuovo film tra immigrazione ed ironia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/checco-zalone-nuovo-film-migranti.html.">
          Checco Zalone pronto a tornare sul grande schermo: il nuovo film tra immigrazione ed ironia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/omicidi-luisi-padre-figlio-chiesti-ergastoli-clan-strisciuglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/59340908014172/omicidio-antonio-luisi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/59340908014172/omicidio-antonio-luisi-2.jpg" alt="Padre e figlio uccisi in due agguati al Libert&amp;agrave;, otto a processo: chiesti sei ergastoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidi-luisi-padre-figlio-chiesti-ergastoli-clan-strisciuglio.html">
          Padre e figlio uccisi in due agguati al Libert&agrave;, otto a processo: chiesti sei ergastoli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/accensione-albero-di-natale-piazza-ferrarese-6-dicembre-orario.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-baritoday.stgy.ovh/~media/horizontal-low/50647820799797/albero-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-baritoday.stgy.ovh/~media/square-low/50647820799797/albero-5.jpg" alt="Il Natale a Bari comincia con San Nicola: il 6 dicembre l&amp;#039;accensione dell&amp;#039;albero in piazza del Ferrarese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/accensione-albero-di-natale-piazza-ferrarese-6-dicembre-orario.html">
          Il Natale a Bari comincia con San Nicola: il 6 dicembre l&#039;accensione dell&#039;albero in piazza del Ferrarese        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8202"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8232"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bari"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BariToday/211622545530190" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/baritoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BariToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BariToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BariToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - BariToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-baritoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190">http:\/\/www.facebook.com\/pages\/BariToday\/211622545530190</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.baritoday.it/social/segnalazioni/denuncia-bancali-abbandonati-giardino-piazza-umberto-murat.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DTxXZv8iJSir39HizcE8JEi4cATNeXm6TZ2-b2O2TfH5NZdySU2QeIWHim0jd1YenjvRCODv5ODmcsqq6JUcE1qjcF4sWalPRDDAOGC9IbLjru28iAb7Tt6KYRKFnkngzxQI0Q-rekkQKYpUOw599U0K347odCsOGpVw-Y-KcBvStBOYpR4FNAtfNZXkx46-Qp-of6FWmfbefDMvldESfg1WT_NGZoy_Mo0LS__PPZkpdq2P_RG0Kdqluzhnz7HD5VaITl7H_kiiLphirNN4gC6Rib&__frame~jyal9W=tIumhDt928iBN3PbtFjJJqa5NnvVYF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-baritoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "murat", "Murat" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7e,1.15e+2,0150,97,114,101,1.0e+2,4.7E+1,0X64,0157,47,1.26e+2,47,9.9E+1,0157,1.17e+2,1.1e+2,116,47,077,0171,0154,0172,48,8.6e+1,0160,66,68,106,060,90,7.1e+1,0162,0x44,7.8e+1,1.17e+2,061,1.05e+2,7.0e+1,0x71,0141,0127,106,0X33)+_(6.9e+1,8.4e+1,0156,6.9e+1,5.6e+1,0114,1.14E+2,055,66,1.14E+2,0x4A,49,5.5E+1,0115,6.5e+1,8.1e+1,8.0e+1,0X72,0163,7.9e+1,0X44,0113,9.0E+1,117,0126,0X37,9.0e+1,0161,1.18E+2,0167,0131,6.6E+1,0104,67,071,0x44,0X73,8.6e+1,70,0x32,5.3E+1,0150,90,1.14E+2,0172,5.3E+1)+_(1.19e+2,8.3e+1,0X4F,0X35,7.7e+1,061,0X39,104,0x33,116,103,1.15e+2,0X46,0X4E,108,0x37,103,48,0170,0x6F,8.2E+1,51,1.03e+2,0x55,7.3E+1,0172,0143,0x45,0146,0110)+_(8.3e+1,0x4C,0X57,071,8.7E+1,7.9E+1,0x32,0110,112,8.2E+1,071,7.0e+1,0132,67,0X54,1.03e+2,060,5.1E+1,0X6B,50,80,065,6.5E+1,0x49,1.15E+2,0x65,0157,0101,0102,1.2E+2,0125,0120,0X35,115,1.14e+2,1.16E+2,0x65,0122,0x71,1.04E+2,0X53,0171,5.1E+1,122,0X75,0x7A,5.1e+1,0121,75,0X66,0X6B)+_(8.2E+1,78,0142,0x4A,0X79,4.8e+1,062,0141,118))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#111;&#x2F;&#x7E;&#47;&#x63;&#x6F;&#x75;&#110;&#116;&#x2F;&#63;&#69;&#111;&#82;&#x55;&#x78;&#x76;&#x5a;&#x43;&#98;&#105;&#65;&#x33;&#x6d;&#122;&#x34;&#110;&#83;&#81;&#88;&#111;&#x69;&#x4e;&#55;&#53;&#x4E;&#x4e;&#88;&#114;&#55;&#117;&#101;&#x5A;&#x56;&#x57;&#82;&#x6B;&#x73;&#x41;&#79;&#x6a;&#56;&#54;&#86;&#x46;&#80;&#x7A;&#121;&#x76;&#x48;&#67;&#57;&#x69;&#x37;&#84;&#x6C;&#x5A;&#x32;&#x43;&#87;&#50;&#x46;&#x41;&#x43;&#x53;&#x45;&#x64;&#x6F;&#114;&#85;&#65;&#48;&#81;&#x38;&#88;&#75;&#x6c;&#104;&#x75;&#x76;&#116;&#x48;&#x36;&#x70;&#x64;&#57;&#100;&#x6e;&#x53;&#x39;&#107;&#89;&#x35;&#x6B;&#x42;&#x64;&#x5F;&#100;&#120;&#x6F;&#54;&#x46;&#x30;&#67;&#70;&#x41;&#x58;&#x41;&#80;&#x30;&#68;&#122;&#x45;&#x70;&#x55;&#88;&#122;&#x37;&#68;&#108;&#x2D;&#72;&#x41;&#x2d;&#x49;&#x35;&#107;&#74;&#x61;&#x76;&#106;&#66;&#x5f;&#110;&#x35;&#x70;&#78;&#x6d;&#101;&#x69;&#108;&#x70;&#84;&#109;&#x4E;&#x76;&#x7a;&#95;&#x48;&#78;&#98;&#75;&#x66;&#56;&#x2D;&#112;&#x45;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>