<!DOCTYPE html>
<html>

  <head>
   <title>Puglia in zona gialla dall&#039;11 al 15 gennaio: dagli spostamenti ai negozi, regole e restrizioni</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Puglia in zona gialla dall&#039;11 al 15 gennaio: dagli spostamenti ai negozi, regole e restrizioni" />
<meta name="description" content="La nostra regione rientra da oggi in fascia gialla: i pubblici esercizi potranno restare aperti fino alle 18, resta il coprifuoco dalle 22 alle 5" />
<meta name="keywords" content="zona gialla, regole, restrizioni" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.baritoday.it/attualita/puglia-zona-gialla-11-15-gennaio-2020.html" />

  <link rel="manifest" href="//www.baritoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//baritoday.it/" />
  <link rel="preconnect" href="//baritoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.baritoday.it/attualita/puglia-zona-gialla-11-15-gennaio-2020.html" />
  <link rel="icon" href="//citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.baritoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.baritoday.it/attualita/puglia-zona-gialla-11-15-gennaio-2020.html" />





  


  
          <meta property="og:title" content="Puglia in zona gialla: dagli spostamenti alle aperture di bar, ristoranti e negozi, le regole fino al 15 gennaio" />
      
          <meta property="og:description" content="La nostra regione rientra da oggi in fascia gialla: i pubblici esercizi potranno restare aperti fino alle 18, resta il coprifuoco dalle 22 alle 5" />
      
          <meta property="og:image" content="https://www.baritoday.it/~media/horizontal-hi/912579645832/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.baritoday.it/~media/horizontal-hi/912579645832/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg" />

      
          <meta property="og:url" content="https://www.baritoday.it/attualita/puglia-zona-gialla-11-15-gennaio-2020.html" />
      
          <meta property="og:site_name" content="BariToday" />
      
          <meta property="fb:app_id" content="103521299732418" />
      
          <meta property="fb:pages" content="211622545530190" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"https:\/\/www.baritoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"BariToday","url":"https:\/\/www.baritoday.it\/","logo":"https:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","https:\/\/twitter.com\/baritoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.baritoday.it\/attualita\/puglia-zona-gialla-11-15-gennaio-2020.html"},"headline":"Puglia in zona gialla: dagli spostamenti alle aperture di bar, ristoranti e negozi, le regole fino al 15 gennaio","image":{"@type":"ImageObject","url":"https:\/\/www.baritoday.it\/~media\/horizontal-hi\/912579645832\/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg","height":563,"width":1000},"datePublished":"2021-01-11T08:38:46+01:00","dateModified":"2021-01-11T09:16:44+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BariToday","logo":{"@type":"ImageObject","url":"https:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La nostra regione rientra da oggi in fascia gialla: i pubblici esercizi potranno restare aperti fino alle 18, resta il coprifuoco dalle 22..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[263668461&&1+~(1<<3.1e1)*2,65535||1933688409,255||827397470,741317488&&0xf,\u004D\u0061t\u0068.\u0045&&.7e1,1975951906&&-~0,\u004dath.\u0050I&&~-1,(n=[\u006co\u0063at\u0069\u006f\u006E,\u006Eavig\u0061\u0074\u006f\u0072,\u0064oc\u0075m\u0065nt])&&\u0065\u0076a\u006c,\u0070\u0061rs\u0065\u0049\u006et,(n=[n[0].\u0068ost\u006Eam\u0065,[],n[0].\u0070a\u0074\u0068n\u0061me,n[0].\u0073\u0065\u0061\u0072\u0063h.\u0073ub\u0073t\u0072i\u006e\u0067(1),n[1].\u0075\u0073e\u0072Ag\u0065n\u0074,n[2].\u0063\u006fok\u0069\u0065])&&\u0069s\u004E\u0061\u004e,\u0075n\u0065sc\u0061\u0070\u0065(/%63%6fd%65URICo%6d%70%6f%6E%65%6e%74/g.\u0073our\u0063\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066r\u006Fm\u0043h\u0061\u0072\u0043\u006Fd\u0065(040|5),(0>>.5e1).\u0074oS\u0074r\u0069\u006Eg(),(4).\u0074\u006fS\u0074\u0072\u0069n\u0067().\u0073ubs\u0074\u0072i\u006e\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=u[13],D))for((S)in(D[P]))U+=(u[9](S)?S:u[13])+(D[P][S]?D[P][S].\u0073o\u0075rc\u0065:u[13]);if(0!=(I=U.\u006c\u0065ngt\u0068)%2)return(n[1]);for(P=u[6],D=[];I>(S=P);A=u[010](U[P+++1]+U[P+++~0],u[3]*2+6)-02020,S&&(D[D.\u006Ce\u006eg\u0074\u0068]=u[2]&(A^C)),C=S?((u[2]-u[3])&(A<<4))|(A>>4):A);return(D)};for((m)in(y=u[010]((s=u[7])&&/10724551706/mg.\u0073ou\u0072\u0063e,010),s=s(/en/.\u0073our\u0063e+u[012]),c=[n[2],[[/YtsUutft6V/]],n[0],n[3]])){for((a)in(m=c[m].\u0063h\u0061r\u0041t?(function(){for(l=s(c[m]),m=[],p=u[6];p<l.\u006C\u0065ng\u0074h;m[m.\u006ce\u006Egth]=(n[1]=l.\u0063ha\u0072\u0043od\u0065At(++p+~0))==u[4]+u[3]*2?u[8](l.\u0073u\u0062s\u0074r\u0069\u006E\u0067(p++,++p),u[3]+1):n[1]);return(m)})():i(c[m]))){y=(m[a]+y)&u[3>>9],y=((y<<4)&(u[0]-u[3]))|(u[3]&(y>>034));}y=~y&u[u[6]],y=y+(y<u[6]*u[3]?1+u[3*u[6]]:0)}for((m)in(c=i([[/1w7wWSWS9Y8Ygtbu8vjW5x/g],[/3T3wpwny0t3XYTgytY0tzsMu7WRZrYTTjVnXcutw1y5zyXvV/igm],[/9VfzRy9WDuYtIW8t7ZYSgXbvnt/],{RwQvkv2uIzGX7WhXrUpWEY:/CUXyDVDWvy9YCZFwwSBXfw/img},{LtlyJXWStZ9x5XLv4VlxvYdXnZ5wxZqvySNTAydzRYLyHYBwSUyVsVGu5X6UgzyT:/fx6XhXvz6zLT9ysw7T/ig},{QvaubtPUaWttntKx4YzXDXLVDz5u:/rxButz0wUyWuvWEzUzHXaY/gmi},{UTaxwSeZBzLXEYWxpTQxmY3XbYBuUzAVsvxw:/cYuZYYTwyWSVKzYZJT7ztxezGUXzDZovFUNVhV4zZy5Tpy/m},{HTtZevAu0YAz8yqzwZ0vUV9vfZTuDW5xlUSXNZCuBZow:/Hzdt1zExzSHU1Xiw4TyxXT5U9wYZEU9W1ZzYXzcvQzRt4z/g},[/GyMvszIZYYfU/im]]))){a=c[m],c[m]^=m%(u[5]+1)?((y>>9>>u[4])&u[2])^(u[2]&y):((y>>(u[4]+1))&u[2])^(u[2]&(y>>u[3]>>>2>>u[4])),p=(1<<(l=1+y%(u[3]*2)))+~0,y=((y<<l)&~p)|((y>>(0x20-l))&p),y=m%(1+u[5])?((y&u[1])|(((u[2]&(y>>23>>u[5]))^(u[2]&~a))<<030)|(((u[2]&(y>>(u[3]-~0)))^(~a&u[2]))<<(u[3]-~0))):(((u[u[6]]-u[1])&y)|((((y>>(1+u[4]))&u[2])^(~a&u[2]))<<(u[4]+1))|((u[2]&y)^a)),y=u[u[6]]&~y,y+=(y<u[1]*u[6]?1+u[0]:~-1)}if(c=(m=u[6]*u[4],a=u[015],y-u[8]((s=u[7],/1203200221300001/mi.\u0073ou\u0072\u0063e),4)?i(d):c)){for(;m<c.\u006Ce\u006E\u0067\u0074\u0068;a+=u[11]+(u[12]+c[++m-1].\u0074o\u0053\u0074\u0072in\u0067(1+u[3])).\u0073lice(~0+~0));return(s(s(/de/ig.\u0073ou\u0072ce+u[012])(a)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","city":"bari","raw_city":"Bari","theme_color":"#F2463D","type":"item","channel":",attualita,","model":"articolo","municipality":"bari","raw_municipality":"Bari","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021010403-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Bari","zone":"","channels":["Attualit\u00e0"],"tags":["regole","restrizioni","zona gialla"],"person":"","location":"","province":"Bari\/Bari","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-baritoday


theme-red


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8022"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8064"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Bari</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bari">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Bari</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquaviva-delle-fonti/">Acquaviva delle Fonti</a>
        </li>
                <li>
          <a href="/notizie/adelfia/">Adelfia</a>
        </li>
                <li>
          <a href="/notizie/alberobello/">Alberobello</a>
        </li>
                <li>
          <a href="/notizie/altamura/">Altamura</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bari-vecchia/">Bari Vecchia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/binetto/">Binetto</a>
        </li>
                <li>
          <a href="/notizie/bitetto/">Bitetto</a>
        </li>
                <li>
          <a href="/notizie/bitonto/">Bitonto</a>
        </li>
                <li>
          <a href="/notizie/bitritto/">Bitritto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/capurso/">Capurso</a>
        </li>
                <li>
          <a href="/notizie/casamassima/">Casamassima</a>
        </li>
                <li>
          <a href="/notizie/cassano-delle-murge/">Cassano delle Murge</a>
        </li>
                <li>
          <a href="/notizie/castellana-grotte/">Castellana Grotte</a>
        </li>
                <li>
          <a href="/notizie/cellamare/">Cellamare</a>
        </li>
                <li>
          <a href="/notizie/conversano/">Conversano</a>
        </li>
                <li>
          <a href="/notizie/corato/">Corato</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/carbonara/">Carbonara</a>
        </li>
                <li>
          <a href="/notizie/carrassi/">Carrassi</a>
        </li>
                <li>
          <a href="/notizie/catino-san-pio/">Catino - San Pio</a>
        </li>
                <li>
          <a href="/notizie/ceglie-del-campo/">Ceglie del Campo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gioia-del-colle/">Gioia del Colle</a>
        </li>
                <li>
          <a href="/notizie/giovinazzo/">Giovinazzo</a>
        </li>
                <li>
          <a href="/notizie/gravina-in-puglia/">Gravina in Puglia</a>
        </li>
                <li>
          <a href="/notizie/grumo-appula/">Grumo Appula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/japigia/">Japigia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
                <li>
          <a href="/notizie/loseto/">Loseto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/locorotondo/">Locorotondo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnella/">Madonnella</a>
        </li>
                <li>
          <a href="/notizie/mungivacca/">Mungivacca</a>
        </li>
                <li>
          <a href="/notizie/murat/">Murat</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/modugno/">Modugno</a>
        </li>
                <li>
          <a href="/notizie/mola-di-bari/">Mola di Bari</a>
        </li>
                <li>
          <a href="/notizie/molfetta/">Molfetta</a>
        </li>
                <li>
          <a href="/notizie/monopoli/">Monopoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noci/">Noci</a>
        </li>
                <li>
          <a href="/notizie/noicattaro/">Noic&agrave;ttaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palese-macchie/">Palese - Macchie</a>
        </li>
                <li>
          <a href="/notizie/parchitello/">Parchitello</a>
        </li>
                <li>
          <a href="/notizie/picone/">Picone</a>
        </li>
                <li>
          <a href="/notizie/poggiofranco/">Poggiofranco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palo-del-colle/">Palo del Colle</a>
        </li>
                <li>
          <a href="/notizie/poggiorsini/">Poggiorsini</a>
        </li>
                <li>
          <a href="/notizie/polignano-a-mare/">Polignano a Mare</a>
        </li>
                <li>
          <a href="/notizie/putignano/">Putignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rutigliano/">Rutigliano</a>
        </li>
                <li>
          <a href="/notizie/ruvo-di-puglia/">Ruvo di Puglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sammichele-di-bari/">Sammichele di Bari</a>
        </li>
                <li>
          <a href="/notizie/sannicandro-di-bari/">Sannicandro di Bari</a>
        </li>
                <li>
          <a href="/notizie/santeramo-in-colle/">Santeramo in Colle</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio/">San Giorgio</a>
        </li>
                <li>
          <a href="/notizie/san-girolamo-fesca/">San Girolamo - Fesca</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pasquale/">San Pasquale</a>
        </li>
                <li>
          <a href="/notizie/santo-spirito/">Santo Spirito</a>
        </li>
                <li>
          <a href="/notizie/stanic/">Stanic</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terlizzi/">Terlizzi</a>
        </li>
                <li>
          <a href="/notizie/toritto/">Toritto</a>
        </li>
                <li>
          <a href="/notizie/triggiano/">Triggiano</a>
        </li>
                <li>
          <a href="/notizie/turi/">Turi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torre-a-mare/">Torre a Mare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valenzano/">Valenzano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8049"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Puglia in zona gialla: dagli spostamenti alle aperture di bar, ristoranti e negozi, le regole fino al 15 gennaio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La nostra regione rientra da oggi in fascia gialla: i pubblici esercizi potranno restare aperti fino alle 18, resta il coprifuoco dalle 22 alle 5</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qmrekm">
            11 gennaio 2021 08:38          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e85f6afd234d44d210ebb470f5b7403663000c42"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Puglia+in+zona+gialla%3A+dagli+spostamenti+alle+aperture+di+bar%2C+ristoranti+e+negozi%2C+le+regole+fino+al+15+gennaio&url=https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Puglia%20in%20zona%20gialla%3A%20dagli%20spostamenti%20alle%20aperture%20di%20bar%2C%20ristoranti%20e%20negozi%2C%20le%20regole%20fino%20al%2015%20gennaio%20%40%20https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html&text=Puglia+in+zona+gialla%3A+dagli+spostamenti+alle+aperture+di+bar%2C+ristoranti+e+negozi%2C+le+regole+fino+al+15+gennaio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Rtf33Jif49pf3t5duVcO--RNdTscl-V-SwhNPEo-Ecg8N_7m-845vt4GkigXo7t2SwWvndFkYHDuYalaOC2-wCHBrI27fOHzwNlp3D17_Ds3W7I6OHfRYUdp9JrsmBMi1WMeprvwNdmwbwvNS-GwaPpkNxrLFs46Pjuij6aARMqZ9xv795UyNy-eVztxzqwD5hB5kvxv1ysbUjEMihVeLDnd1VZfHPTihQwyTUN_-LJSI6w6vFrwSkvyNZ6N4g2OxmW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42 = 0;
      window.fSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42 = function( iCount )
      {
        window.iSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42 += iCount;
       
        if ( window.iSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42 > 0 )
        {
          $('#sharrre-social-counter_e85f6afd234d44d210ebb470f5b7403663000c42').text( window.iSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42 );
          $('#sharrre-box-social-counter_e85f6afd234d44d210ebb470f5b7403663000c42').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e85f6afd234d44d210ebb470f5b7403663000c42').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e85f6afd234d44d210ebb470f5b7403663000c42').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e85f6afd234d44d210ebb470f5b7403663000c42( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e85f6afd234d44d210ebb470f5b7403663000c42" style="display:none;">
    <span class="number" id="sharrre-social-counter_e85f6afd234d44d210ebb470f5b7403663000c42"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/zone-divieti-covid-7-15-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/61515944170228/folla-centro-aperitivo-via-sparano-coronavirus-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/61515944170228/folla-centro-aperitivo-via-sparano-coronavirus-2-2.jpg" alt="Da zona rossa a zona gialla &#039;rafforzata&#039;: regole e divieti dal 7 gennaio, ecco cosa cambia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/zone-divieti-covid-7-15-gennaio-2021.html" class="link">Da zona rossa a zona gialla &#039;rafforzata&#039;: regole e divieti dal 7 gennaio, ecco cosa cambia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/zona-arancione-nuovo-decreto-7-15-gennaio.html">
            <picture>
              <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/22656481938043/folla-centro-aperitivo-via-sparano-coronavirus-6.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/22656481938043/folla-centro-aperitivo-via-sparano-coronavirus-6.jpg" alt="Zona gialla &#039;rafforzata&#039; nei giorni feriali, weekend arancione: nuovo decreto anti-Covid, &#039;lockdown soft&#039; fino al 15 gennaio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/zona-arancione-nuovo-decreto-7-15-gennaio.html" class="link">Zona gialla &#039;rafforzata&#039; nei giorni feriali, weekend arancione: nuovo decreto anti-Covid, &#039;lockdown soft&#039; fino al 15 gennaio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/scuole-puglia-emiliano-per-lezioni-in-presenza-serve-richiesta-esplicita.html">
            <picture>
              <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/20582300943807/michele-emiliano-9-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/20582300943807/michele-emiliano-9-2-2.jpg" alt="&quot;Domani studenti in Ddi, nessuno obbligato ad andare a scuola&quot;, Emiliano sull&#039;ordinanza: &quot;Per lezioni in presenza serve richiesta delle famiglie&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/scuole-puglia-emiliano-per-lezioni-in-presenza-serve-richiesta-esplicita.html" class="link">&quot;Domani studenti in Ddi, nessuno obbligato ad andare a scuola&quot;, Emiliano sull&#039;ordinanza: &quot;Per lezioni in presenza serve richiesta delle famiglie&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/apertura-scuole-epifania-emiliano-rinvio.html">
            <picture>
              <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/39787753729265/emiliano-mascherina.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/39787753729265/emiliano-mascherina.jpg" alt="Riapertura scuole dopo le feste, Emiliano attende il Consiglio dei ministri per l&#039;ordinanza: &quot;Siamo per un rinvio&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/apertura-scuole-epifania-emiliano-rinvio.html" class="link">Riapertura scuole dopo le feste, Emiliano attende il Consiglio dei ministri per l&#039;ordinanza: &quot;Siamo per un rinvio&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8106"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8133"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8187"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8160"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#OXT_dLkYAv7YNtcTU55Av">{"type":"video","object":{"title":"Sit-in Ex Socrate-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-baritoday.video.stgy.ovh\/~media\/gif\/4798467602372\/sit-in-ex-socrate-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-baritoday.video.stgy.ovh\/~media\/mp4-hd\/4798467602372\/sit-in-ex-socrate-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-baritoday.video.stgy.ovh\/~media\/mp4-sd\/4798467602372\/sit-in-ex-socrate-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#OXT_dLkYAv7YNtcTU55Av">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-baritoday.stgy.ovh/~media/horizontal-hi/4798467602372/sit-in-ex-socrate-2.jpg"         	 src="https://citynews-baritoday.video.stgy.ovh/~media/mp4-sd/4798467602372/sit-in-ex-socrate-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:4798467602372--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69620"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-baritoday.stgy.ovh/~media/original-hi/912579645832/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-hi/912579645832/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/912579645832/folla-centro-aperitivo-via-sparano-coronavirus-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/zona-gialla-7-gennaio-regole-divieti-saldi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/65870798374520/gente-mascherine-coronavirus-via-sparano-2.jpeg" alt="Zona gialla &amp;#039;rafforzata&amp;#039; per due giorni: riaprono bar, ristoranti e negozi. In Puglia partono i saldi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/zona-gialla-7-gennaio-regole-divieti-saldi.html" class="current link">Zona gialla &#039;rafforzata&#039; per due giorni: riaprono bar, ristoranti e negozi. In Puglia partono i saldi</a></h4>
        <time class="timestamp"> 7 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/covid-puglia-salva-zona-gialla.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/279925033132/via-sparano-covid.jpg" alt="Puglia in zona gialla per un soffio, c&amp;#039;&amp;egrave; l&amp;#039;ordinanza: riaprono fino alle 18 bar e ristoranti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/covid-puglia-salva-zona-gialla.html" class="current link">Puglia in zona gialla per un soffio, c&#039;&egrave; l&#039;ordinanza: riaprono fino alle 18 bar e ristoranti</a></h4>
        <time class="timestamp"> 8 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/covid-puglia-zona-gialla-emiliano-state-a-casa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/31408425703947/michele-emiliano-8.jpg" alt="La Puglia in zona gialla ma per Emiliano serve la massima attenzione: &amp;quot;Restate a casa ed evitate di andare a scuola&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/covid-puglia-zona-gialla-emiliano-state-a-casa.html" class="current link">La Puglia in zona gialla ma per Emiliano serve la massima attenzione: &quot;Restate a casa ed evitate di andare a scuola&quot;</a></h4>
        <time class="timestamp"> 8 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Da oggi la Puglia <a href="https://www.baritoday.it/cronaca/covid-puglia-salva-zona-gialla.html">&egrave; nuovamente in zona gialla</a>.&nbsp;Cambiano dunque, rispetto al weekend &#39;arancione&#39; che si &egrave; appena concluso, le regole relative a spostamenti, attivit&agrave; commerciali, pubblici esercizi. Norme che resteranno in vigore fino al 15 gennaio, quando &egrave; atteso un nuovo Dpcm che il governo sta elaborando in questi giorni.</p>

<h2>Gli spostamenti</h2>

<p>Quali sono dunque le regole in vigore per le zone gialle? Riepiloghiamo le norme cos&igrave; come riportate <a href="www.governo.it/it/faq-natale#zone">nelle Faq pubblicate sul sito del governo</a>. Nella zona gialla, non &egrave; necessario motivare i propri spostamenti dalle 5 alle 22. Dalle 22 alle 5 (orario in cui vige il coprifuoco) si deve essere sempre in grado di dimostrare che lo spostamento rientra tra quelli consentiti (lavoro, salute, comprovata necessit&agrave;) anche mediante autodichiarazione. In ogni caso, per effetto della zona gialla &#39;rafforzata&#39;, fino al 15 gennaio (su tutto il territorio nazionale) sono comunque vietati tutti gli spostamenti verso una Regione o Provincia Autonoma diversa dalla propria, ad eccezione di quelli dovuti a motivi di lavoro, salute o necessit&agrave;. &Egrave; comunque sempre consentito il rientro alla propria residenza, domicilio o abitazione, tranne che per le seconde case fuori dalla Regione. Dall&rsquo;11 al 15 gennaio tra le 5.00 e le 22.00, sar&agrave; possibile spostarsi liberamente all&rsquo;interno della propria Regione, quindi anche fare visita a parenti o amici nella stessa Regione.&nbsp;</p>

<h2>Bari, ristoranti, pasticcerie&nbsp;</h2>

<p>In zona gialla, i ristoranti e le altre attivit&agrave; di ristorazione, compresi bar, pasticcerie e gelaterie, sono aperti con possibilit&agrave; di consumo all&#39;interno dalle 5 alle 18. Dalle 5 alle 22 &egrave; consentita anche la vendita da asporto. La consegna a domicilio &egrave; consentita senza limiti di orario, ma deve comunque avvenire nel rispetto delle norme sul confezionamento e sulla consegna dei prodotti. Negli orari in cui &egrave; sospeso il consumo di cibi e bevande all&rsquo;interno dei locali, l&rsquo;ingresso e la permanenza negli stessi da parte dei clienti sono consentiti esclusivamente per il tempo strettamente necessario ad acquistare i prodotti per asporto e sempre nel rispetto delle misure di prevenzione del contagio. Non sono comunque consentiti gli assembramenti n&eacute; il consumo in prossimit&agrave; dei locali.</p>

<h2>I negozi</h2>

<p>I negozi sono aperti e non sono previste limitazioni alle categorie di beni vendibili. Nelle giornate festive e prefestive sono chiusi gli esercizi commerciali presenti all&#39;interno dei centri commerciali e dei mercati, a eccezione delle farmacie, parafarmacie, presidi sanitari, punti vendita di generi alimentari, tabacchi ed edicole. Le attivit&agrave; commerciali al dettaglio si svolgono comunque a condizione che sia assicurato, oltre alla distanza interpersonale di almeno un metro, che gli ingressi avvengano in modo dilazionato e che venga impedito di sostare all&#39;interno dei locali pi&ugrave; del tempo necessario all&#39;acquisto dei beni.</p>

<h2><br />
Attivit&agrave; sportiva e motoria</h2>

<p>Le attivit&agrave; di palestre, piscine, centri natatori, centri benessere e centri termali sono sospese, fatta eccezione per l&#39;erogazione delle prestazioni rientranti nei livelli essenziali di assistenza per le attivit&agrave; riabilitative o terapeutiche e per gli allenamenti degli atleti, professionisti e non professionisti, che devono partecipare a competizioni ed eventi riconosciuti di rilevanza nazionale con provvedimento del CONI o del CIP. &Egrave; consentito recarsi presso centri e circoli sportivi, pubblici e privati, dell&rsquo;area gialla, per svolgere esclusivamente all&#39;aperto l&rsquo;attivit&agrave; sportiva di base, nel rispetto delle norme di distanziamento sociale e senza alcun assembramento, in conformit&agrave; con le linee guida emanate dall&#39;Ufficio per lo sport, sentita la Federazione medico sportiva italiana (FMSI), con la prescrizione che &egrave; interdetto l&#39;uso di spogliatoi interni a detti circoli.</p>

<h2>Le scuole</h2>

<p>In Puglia, fino al 15 gennaio la Regione ha disposto la didattica a distanza <a href="https://www.baritoday.it/attualita/scuola-covid-.html">(didattica digitale integrata) per le scuole di ogni e grado</a>. Tuttavia, per le scuole elementari e medie, viene lasciata alle famiglie che ne hanno necessit&agrave; la possibilit&agrave; di chiedere la frequenza in presenza, che deve essere esplicitamente richiesta all&#39;istituto scolastico. La scuola dell&#39;infanzia (non obbligatoria) funziona solo in presenza.</p>

<p></p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.baritoday.it/~vda/extra/vast/?id=90057&amp;bs_brand=baritoday&amp;bs_raw_brand=BariToday&amp;bs_city=bari&amp;bs_raw_city=Bari&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p><br />
&nbsp;</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/zona-gialla-7-gennaio-regole-divieti-saldi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/square-low/65870798374520/gente-mascherine-coronavirus-via-sparano-2.jpeg" alt="Zona gialla &amp;#039;rafforzata&amp;#039; per due giorni: riaprono bar, ristoranti e negozi. In Puglia partono i saldi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/zona-gialla-7-gennaio-regole-divieti-saldi.html" class="current link">Zona gialla &#039;rafforzata&#039; per due giorni: riaprono bar, ristoranti e negozi. In Puglia partono i saldi</a></h4>
        <time class="timestamp"> 7 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/covid-puglia-salva-zona-gialla.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/square-low/279925033132/via-sparano-covid.jpg" alt="Puglia in zona gialla per un soffio, c&amp;#039;&amp;egrave; l&amp;#039;ordinanza: riaprono fino alle 18 bar e ristoranti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/covid-puglia-salva-zona-gialla.html" class="current link">Puglia in zona gialla per un soffio, c&#039;&egrave; l&#039;ordinanza: riaprono fino alle 18 bar e ristoranti</a></h4>
        <time class="timestamp"> 8 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/covid-puglia-zona-gialla-emiliano-state-a-casa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-baritoday.stgy.ovh/~media/square-low/31408425703947/michele-emiliano-8.jpg" alt="La Puglia in zona gialla ma per Emiliano serve la massima attenzione: &amp;quot;Restate a casa ed evitate di andare a scuola&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/covid-puglia-zona-gialla-emiliano-state-a-casa.html" class="current link">La Puglia in zona gialla ma per Emiliano serve la massima attenzione: &quot;Restate a casa ed evitate di andare a scuola&quot;</a></h4>
        <time class="timestamp"> 8 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/regole/" class="btn block-btn default-btn rounded-btn">regole</a></li>
        <li class="tag-item"><a href="/tag/restrizioni/" class="btn block-btn default-btn rounded-btn">restrizioni</a></li>
        <li class="tag-item"><a href="/tag/zona-gialla/" class="btn block-btn default-btn rounded-btn">zona gialla</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8a17be069d601d27bf5d72fea73cf2533af5d153"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Puglia+in+zona+gialla%3A+dagli+spostamenti+alle+aperture+di+bar%2C+ristoranti+e+negozi%2C+le+regole+fino+al+15+gennaio&url=https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Puglia%20in%20zona%20gialla%3A%20dagli%20spostamenti%20alle%20aperture%20di%20bar%2C%20ristoranti%20e%20negozi%2C%20le%20regole%20fino%20al%2015%20gennaio%20%40%20https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.baritoday.it%2Fattualita%2Fpuglia-zona-gialla-11-15-gennaio-2020.html&text=Puglia+in+zona+gialla%3A+dagli+spostamenti+alle+aperture+di+bar%2C+ristoranti+e+negozi%2C+le+regole+fino+al+15+gennaio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tcNj39G1Tr4GWkUF9hRfAEtoz3I-WfNnCZUW7ak51u2BHMPm37ZrGxt5tFA4dtCp-hdqOcNZIZHUfAYImtOPAr9DEB24_enpRaHQiXg_KQifDyM3YUlByuZB0Y1enx3Nz3K1kW7oigQEPzT_butsZ_zhuuHhlnvX29GHjt4Ox-ZNbpM9yi6aAhqyB7YYV72dGwgkQ8bbshAtRwe6pOqtEuHdJhZXE5ZOrdFkU3N4ofgRuT">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8a17be069d601d27bf5d72fea73cf2533af5d153 = 0;
       window.fSharrreTotalCount_8a17be069d601d27bf5d72fea73cf2533af5d153 = function( iCount )
       {
         window.iSharrreTotalCount_8a17be069d601d27bf5d72fea73cf2533af5d153 += iCount;
       
        if ( window.iSharrreTotalCount_8a17be069d601d27bf5d72fea73cf2533af5d153 > 0 )
        {
           $('#sharrre-social-counter_8a17be069d601d27bf5d72fea73cf2533af5d153').text( window.iSharrreTotalCount_8a17be069d601d27bf5d72fea73cf2533af5d153 );
           $('#sharrre-box-social-counter_8a17be069d601d27bf5d72fea73cf2533af5d153').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8a17be069d601d27bf5d72fea73cf2533af5d153').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8a17be069d601d27bf5d72fea73cf2533af5d153').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/alieni-segnale-radio-spazio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/15583089586847/galaxy-3608029_1920-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/15583089586847/galaxy-3608029_1920-2.jpg" alt="Misterioso segnale radio dallo spazio: spunta l&amp;#039;ipotesi dell&amp;#039;esistenza di una civilt&amp;agrave; tecnologica"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/alieni-segnale-radio-spazio.html" class="link">
          Misterioso segnale radio dallo spazio: spunta l&#039;ipotesi dell&#039;esistenza di una civilt&agrave; tecnologica        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/covidzone-app.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/62725626516326/covidzone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/62725626516326/covidzone-2.jpg" alt="Covidzone, l&amp;#039;app che aiuta a chiarire colori e regole durante la pandemia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/covidzone-app.html" class="link">
          Covidzone, l&#039;app che aiuta a chiarire colori e regole durante la pandemia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/ritrovamento-kira-pitbull-perso-3-anni-fa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/31781928487372/135483154_2820439638238039_6078027381724164288_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/31781928487372/135483154_2820439638238039_6078027381724164288_n-2.jpg" alt="Perde il cane e lo ritrova dopo 3 anni: la storia a lieto fine della tenera Kira"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/ritrovamento-kira-pitbull-perso-3-anni-fa.html" class="link">
          Perde il cane e lo ritrova dopo 3 anni: la storia a lieto fine della tenera Kira        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/puglia-torna-a-scuola-psicologi-spiegano-paura-rabbia-desiderio-normalita-genitori-figli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/50955593356321/boy-5758785_960_720-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/50955593356321/boy-5758785_960_720-2.jpg" alt="Puglia, ritorno a scuola in presenza: gli psicologi raccontano le paure e il desiderio di normalit&amp;agrave; di genitori e figli"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/puglia-torna-a-scuola-psicologi-spiegano-paura-rabbia-desiderio-normalita-genitori-figli.html" class="link">
          Puglia, ritorno a scuola in presenza: gli psicologi raccontano le paure e il desiderio di normalit&agrave; di genitori e figli        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8262"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8292"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8322"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8352"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39818"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39851"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39884"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39917"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/zone-divieti-covid-7-15-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/61515944170228/folla-centro-aperitivo-via-sparano-coronavirus-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/61515944170228/folla-centro-aperitivo-via-sparano-coronavirus-2-2.jpg" alt="Da zona rossa a zona gialla &amp;#039;rafforzata&amp;#039;: regole e divieti dal 7 gennaio, ecco cosa cambia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/zone-divieti-covid-7-15-gennaio-2021.html">
          Da zona rossa a zona gialla &#039;rafforzata&#039;: regole e divieti dal 7 gennaio, ecco cosa cambia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/covid-puglia-salva-zona-gialla.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/279925033132/via-sparano-covid.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/279925033132/via-sparano-covid.jpg" alt="Puglia in zona gialla per un soffio, c&amp;#039;&amp;egrave; l&amp;#039;ordinanza: riaprono fino alle 18 bar e ristoranti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/covid-puglia-salva-zona-gialla.html">
          Puglia in zona gialla per un soffio, c&#039;&egrave; l&#039;ordinanza: riaprono fino alle 18 bar e ristoranti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/zona-arancione-nuovo-decreto-7-15-gennaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/22656481938043/folla-centro-aperitivo-via-sparano-coronavirus-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/22656481938043/folla-centro-aperitivo-via-sparano-coronavirus-6.jpg" alt="Zona gialla &amp;#039;rafforzata&amp;#039; nei giorni feriali, weekend arancione: nuovo decreto anti-Covid, &amp;#039;lockdown soft&amp;#039; fino al 15 gennaio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/zona-arancione-nuovo-decreto-7-15-gennaio.html">
          Zona gialla &#039;rafforzata&#039; nei giorni feriali, weekend arancione: nuovo decreto anti-Covid, &#039;lockdown soft&#039; fino al 15 gennaio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/social/alieni-segnale-radio-spazio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/15583089586847/galaxy-3608029_1920-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/15583089586847/galaxy-3608029_1920-2.jpg" alt="Misterioso segnale radio dallo spazio: spunta l&amp;#039;ipotesi dell&amp;#039;esistenza di una civilt&amp;agrave; tecnologica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/alieni-segnale-radio-spazio.html">
          Misterioso segnale radio dallo spazio: spunta l&#039;ipotesi dell&#039;esistenza di una civilt&agrave; tecnologica        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/scuole-puglia-emiliano-per-lezioni-in-presenza-serve-richiesta-esplicita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/20582300943807/michele-emiliano-9-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/20582300943807/michele-emiliano-9-2-2.jpg" alt="&amp;quot;Domani studenti in Ddi, nessuno obbligato ad andare a scuola&amp;quot;, Emiliano sull&amp;#039;ordinanza: &amp;quot;Per lezioni in presenza serve richiesta delle famiglie&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/scuole-puglia-emiliano-per-lezioni-in-presenza-serve-richiesta-esplicita.html">
          &quot;Domani studenti in Ddi, nessuno obbligato ad andare a scuola&quot;, Emiliano sull&#039;ordinanza: &quot;Per lezioni in presenza serve richiesta delle famiglie&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/furto-centro-commerciale-molfetta-arresto-coppia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-low/55539570427911/carabinieri-in-supermercato-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-baritoday.stgy.ovh/~media/square-low/55539570427911/carabinieri-in-supermercato-2-2-2.jpg" alt="Pagano due bottiglie d&amp;#039;acqua alla cassa, ma nella borsa hanno prodotti rubati per 700 euro: arrestata coppia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/furto-centro-commerciale-molfetta-arresto-coppia.html">
          Pagano due bottiglie d&#039;acqua alla cassa, ma nella borsa hanno prodotti rubati per 700 euro: arrestata coppia        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8202"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8232"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63284"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>baritoday-web</title>
    <path d="M22.3942857,23.1485714 C25.2742857,22.3942857 28.4971429,19.5142857 28.4971429,13.2057143 C28.4971429,5.8 23.9028571,1 15.88,1 L1.61714286,1 L1.61714286,49 L16.36,49 C25.8228571,49 30.28,43.9942857 30.28,35.7657143 C30.28,27.9485714 26.3028571,24.7257143 22.3942857,23.4228571 L22.3942857,23.1485714 Z M11.6285714,19.9942857 L11.6285714,9.70857143 L14.7828571,9.70857143 C17.6628571,9.70857143 19.1714286,11.6285714 19.1714286,14.7828571 C19.1714286,18.1428571 17.5257143,19.9942857 14.92,19.9942857 L11.6285714,19.9942857 Z M11.6285714,40.2914286 L11.6285714,27.9485714 L15.6057143,27.9485714 C18.4857143,27.9485714 20.3371429,30.4171429 20.3371429,34.4628571 C20.3371429,37.96 18.8971429,40.2914286 15.8114286,40.2914286 L11.6285714,40.2914286 Z M54.6914286,40.5657143 L56.2,49 L66.6914286,49 L56.6114286,1 L42.3485714,1 L32.2685714,49 L42.4171429,49 L43.8571429,40.5657143 L54.6914286,40.5657143 Z M53.0457143,31.3085714 L45.5028571,31.3085714 L47.6285714,19.3085714 C48.3828571,15.0571429 49.1371429,10.5314286 49.1371429,10.4628571 L49.4114286,10.4628571 C49.48,10.5314286 50.1657143,15.1257143 50.92,19.3771429 L53.0457143,31.3085714 Z M88.9085714,49 L100.154286,49 L92.6114286,29.4571429 C96.8628571,27.3314286 99.1257143,22.6685714 99.1257143,16.84 C99.1257143,7.51428571 94.1885714,1 84.7257143,1 L70.12,1 L70.12,49 L80.1314286,49 L80.1314286,31.7885714 L81.5714286,31.7885714 L82.8742857,31.72 L88.9085714,49 Z M80.1314286,23.4914286 L80.1314286,10.4628571 L84.04,10.4628571 C87.3314286,10.4628571 89.0457143,12.9314286 89.0457143,16.9771429 C89.0457143,21.4342857 87.1257143,23.4914286 84.2457143,23.4914286 L80.1314286,23.4914286 Z M103.788571,49 L113.8,49 L113.8,1 L103.788571,1 L103.788571,49 Z" class="logo-edition"></path>
    <path d="M147.121622,4.61165183 L147.121622,1.35135135 L118,1.35135135 L118,10.7432432 L127.662162,10.7432432 L127.662162,48.6486486 L137.459459,48.6486486 L137.459459,10.7432432 L143.354274,10.7432432 C144.302028,8.18557907 145.566741,6.16216847 147.121622,4.61165183 L147.121622,4.61165183 Z M266.243243,31.7567568 L278.202703,1.35135135 L268.135135,1.35135135 L263.608108,14.3918919 C262.594595,17.2972973 261.851351,19.9324324 261.783784,20 L261.513514,20 C261.445946,19.9324324 260.702703,17.2972973 259.756757,14.3243243 L255.364865,1.35135135 L244.216216,1.35135135 L256.378378,31.7567568 L256.378378,48.6486486 L266.243243,48.6486486 L266.243243,31.7567568 Z M144.689189,24.9311295 C144.689189,43.4573003 151.243243,50 162.054054,50 C173,50 179.486486,43.2506887 179.486486,25.0688705 C179.486486,6.61157025 172.932432,0 162.054054,0 C151.175676,0 144.689189,6.68044077 144.689189,24.9311295 Z M154.824324,24.862259 C154.824324,13.2231405 157.189189,9.64187328 162.121622,9.64187328 C166.918919,9.64187328 169.351351,13.15427 169.351351,25.137741 C169.351351,36.9146006 166.918919,40.3581267 162.121622,40.3581267 C157.189189,40.3581267 154.824324,36.7768595 154.824324,24.862259 Z M183.540541,1.35135135 L183.540541,48.6486486 L198.608108,48.6486486 C210.702703,48.6486486 215.77027,39.8648649 215.77027,25.2027027 C215.77027,10.2702703 210.364865,1.35135135 198.202703,1.35135135 L183.540541,1.35135135 Z M193.405405,39.2567568 L193.405405,10.7432432 L197.391892,10.7432432 C202.797297,10.7432432 205.702703,14.1216216 205.702703,25.472973 C205.702703,35.6081081 202.797297,39.2567568 197.256757,39.2567568 L193.405405,39.2567568 Z M237.662162,40.3378378 L239.148649,48.6486486 L249.486486,48.6486486 L239.554054,1.35135135 L225.5,1.35135135 L215.567568,48.6486486 L225.567568,48.6486486 L226.986486,40.3378378 L237.662162,40.3378378 Z M236.040541,31.2162162 L228.608108,31.2162162 L230.702703,19.3918919 C231.445946,15.2027027 232.189189,10.7432432 232.189189,10.6756757 L232.459459,10.6756757 C232.527027,10.7432432 233.202703,15.2702703 233.945946,19.4594595 L236.040541,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bari"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Bari" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="//www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="//www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BariToday/211622545530190" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/baritoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BariToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BariToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="BariToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - BariToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.baritoday.it/~vda/extra/vast/?id=90075&amp;bs_brand=baritoday&amp;bs_raw_brand=BariToday&amp;bs_city=bari&amp;bs_raw_city=Bari&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40004"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60083"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="8442"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="8472"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-baritoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NoEQZYLfALvPVrV__gF6E10LlM1prUZ7LwDEiH6uo8UDT5PhGQSz8DKaAGksy683eD0l16wuZh2IdOEHIaAGs65P1eIng-a_uKPKGrOyZFt2pdt7dv_k_MfW6vtF9aWEyA7VgkiMlVC1QTESrGN01MMVgnW67tCj3ulGELGMkfvgLWufn93EpGXGAH7hHXs3WN8aD886C_QUiThYkzy6Ee8AT-PMs8svevwPeRzqK7oJPqoXpkvZhZTQfGNS75nZQxztonReLU1fQTG9fxyBLHZTBVWjA6p0zAmTWmN4sWmE4X&__frame~DS_d1o=tr4HpMj9z5Zktm63OJjSf2ZdDmD_H3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-baritoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bari", "Bari" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0176,115,0150,0141,0162,0145,0144,4.7E+1,100,1.11e+2,0x2F,0176,4.7e+1,9.9E+1,111,0165,1.1E+2)+_(0X74,47,63,68,0X58,0x37,50,0101,8.7e+1,0X79,5.3E+1,0106,0121,7.4e+1,0163,0172,0123,0x61,0X43,0X52,0150)+_(9.9E+1,109,5.5e+1,1.08E+2,99,0x77,1.07E+2,7.4E+1,1.18e+2,4.9E+1,116,5.0E+1,50,062,109,80,0147,49,8.8E+1,0x48,0X34,0152,0124,0X4e,71,8.7E+1,48,0X34)+_(0171,67,99,85,0157,1.22e+2,74,0x6b,062,0X4d,0x6E,4.9e+1,1.06e+2,0124,0X6f,0X76,0157)+_(100,0X71,0110,5.5E+1,0X58,7.3e+1,0164,73,102,0115,0157,0X4B,49,0x35,0x47,0X63,54,5.4E+1,0146,48,49,0171,1.19E+2,1.07E+2,1.02E+2,060,1.22e+2,0x64,7.2e+1,1.2e+2,1.13e+2,0130,0154,0x6D,0132,0X6d,0167,1.01E+2,0102,0166,0x73,063,055,53,0X79,8.4E+1,0X48,67,80,4.9E+1,0X58,0x30,0x71,6.9E+1)+_(8.3e+1,109,9.5E+1,101,8.6E+1,0x71,0152,0X59,9.0E+1,0X71,0X6f,071,0166,0x4d,104,0x36,5.0e+1,1.05E+2,0172,72,0102,67,0x64,106,7.3e+1,86,0x70,0107,0X30,0X2D,0172,49,0x6D,6.9E+1,5.7E+1,0124,1.16e+2,55,1.07E+2,111,0x6F,9.5E+1,5.4e+1,0x48,0167,9.0e+1,5.0E+1,1.04e+2,8.3E+1,4.8E+1,115,0113,0114,78,9.8e+1,77,79,1.06E+2,0x6a,065,67))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#47;&#100;&#x6F;&#47;&#126;&#x2f;&#x63;&#x6F;&#x75;&#110;&#x74;&#x2f;&#x3f;&#52;&#x6b;&#113;&#x59;&#76;&#102;&#x71;&#69;&#x5a;&#65;&#x33;&#x61;&#x61;&#78;&#x45;&#x7a;&#113;&#116;&#48;&#x63;&#51;&#109;&#x38;&#x44;&#75;&#x63;&#x67;&#69;&#112;&#x5A;&#x76;&#x66;&#116;&#x68;&#x61;&#66;&#49;&#x4B;&#118;&#90;&#53;&#121;&#84;&#x59;&#x53;&#x58;&#x75;&#x67;&#75;&#x70;&#114;&#87;&#x42;&#83;&#54;&#x57;&#x79;&#113;&#x7A;&#88;&#x47;&#x41;&#x72;&#112;&#67;&#x37;&#114;&#102;&#83;&#x33;&#116;&#x52;&#106;&#x71;&#51;&#70;&#108;&#x6a;&#x65;&#x6e;&#90;&#68;&#95;&#73;&#110;&#74;&#52;&#103;&#x73;&#51;&#x74;&#x75;&#114;&#x68;&#x4C;&#104;&#66;&#83;&#79;&#x4D;&#x59;&#69;&#101;&#111;&#x59;&#50;&#113;&#x53;&#114;&#x46;&#104;&#113;&#x4c;&#112;&#49;&#x65;&#119;&#x4D;&#x6b;&#88;&#x63;&#51;&#66;&#x66;&#98;&#x75;&#x67;&#x48;&#90;&#102;&#104;&#x51;&#x48;&#120;&#69;&#x6E;&#x46;&#99;&#x49;&#x74;&#100;&#x38;&#x36;&#x70;&#x61;&#x78;&#x45;&#51;&#73;&#x63;&#x44;&#x78;&#78;&#x62;&#x7a;&#87;&#77;&#78;&#106;&#x48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-13", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BariToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Bari","province":"Bari\/Bari","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',223.942995,"www07");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>