<!DOCTYPE html>



<html lang="it">
  
  <head>
    <script>~function(){var iUnSafe=0;var _=null;if((_=document.cookie.match(/\b__bot_net=([^;]*)/i))&&_[1])iUnSafe=2;else if((_=document.cookie.match(/\b__bot_ua=([^;]*)/i))&&_[1]&&parseInt(_[1]))iUnSafe=1;else if((_=document.cookie.match(/\b__cc=([^;]*)/i))&&_[1]&&(""+_[1]).toUpperCase()!="IT")iUnSafe=-1;if(!iUnSafe)return;window.__unsafe=+iUnSafe;document.documentElement&&document.documentElement.setAttribute("data-unsafe",+iUnSafe)}();</script>

<title>Bollettino Covid Puglia 11 maggio 2022: 2673 nuovi casi Covid e 8 decessi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="title" content="Bollettino Covid Puglia 11 maggio 2022: 2673 nuovi casi Covid e 8 decessi" />
<meta name="description" content="I dati del bollettino di mercoledì 11 maggio vedono 990 nuovi positivi nel Barese. In calo attualmente positivi e ricoveri" />
<meta name="keywords" content="bollettino covid" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0, viewport-fit=cover"> 

<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459776, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.baritoday.it/cronaca/bollettino-covid-positivi-puglia-11-maggio-2022.html" />

  <link rel="dns-prefetch" href="//baritoday.it/" />
  <link rel="preconnect" href="//baritoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />
  <link rel="preconnect" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.stgy.ovh/" />
  <link rel="preconnect" href="//citynews-baritoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-baritoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/" />
<link rel="preconnect"   href="//sb.scorecardresearch.com/" />


<link rel="preload" href="//citynews.stgy.ovh/~shared/scripts/blackstone/asynchtml.js" as="script">



<script>window.__unsafe||document.write('<link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2" as="font" type="font/woff2" crossorigin>');</script>


  <meta name="theme-color" content="#F2463D" />
  <style>[data-player]{--player--theme-color:#F2463D;}</style>



<link rel="manifest" href="data:application/manifest+json;base64,eyJuYW1lIjoiQmFyaVRvZGF5Iiwic2hvcnRfbmFtZSI6IkJhcmkiLCJsYW5nIjoiaXQiLCJpY29ucyI6W3sic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9icmFuZHNcL2NpdHluZXdzLWJhcml0b2RheS5wbmciLCJzaXplcyI6IjE0NHgxNDQiLCJ0eXBlIjoiaW1hZ2VcL3BuZyJ9LHsic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9hdmF0YXJzXC9jaXR5bmV3cy1iYXJpdG9kYXkucG5nIiwic2l6ZXMiOiI4MHg4MCIsInR5cGUiOiJpbWFnZVwvcG5nIn1dLCJzdGFydF91cmwiOiJodHRwczp3d3cuYmFyaXRvZGF5Lml0XC8iLCJkaXNwbGF5Ijoic3RhbmRhbG9uZSIsIm9yaWVudGF0aW9uIjoicG9ydHJhaXQiLCJ0aGVtZV9jb2xvciI6IiNGMjQ2M0QiLCJiYWNrZ3JvdW5kX2NvbG9yIjoiI0YyNDYzRCIsInByZWZlcl9yZWxhdGVkX2FwcGxpY2F0aW9ucyI6dHJ1ZSwiYW5kcm9pZF9wYWNrYWdlX25hbWUiOiJpdC5jaXR5bmV3cy5iYXJpdG9kYXkiLCJyZWxhdGVkX2FwcGxpY2F0aW9ucyI6W3sicGxhdGZvcm0iOiJwbGF5IiwiaWQiOiJpdC5jaXR5bmV3cy5iYXJpdG9kYXkiLCJ1cmwiOiJodHRwczpcL1wvcGxheS5nb29nbGUuY29tXC9zdG9yZVwvYXBwc1wvZGV0YWlscz9pZD1pdC5jaXR5bmV3cy5iYXJpdG9kYXkifV19" />



<style type="text/css" media="all">/*<![CDATA[*/[data-theme="today"]{--theme-color:#1a3166;--theme-color-light:#445783;--theme-color-dark:#152752;--theme-color-darker:#101d3d;--theme-color-accent:#050a15}[data-theme="yellow"]{--theme-color:#ffac26;--theme-color-light:#ffc972;--theme-color-lighter:#ffe7bf;--theme-color-dark:#d88600;--theme-color-darker:#8c5600;--theme-color-accent:#ffac26}[data-theme="red"]{--theme-color:#f2463d;--theme-color-light:#f78a85;--theme-color-lighter:#fccfcc;--theme-color-dark:#d4180e;--theme-color-darker:#8d1009;--theme-color-accent:#fc3d33}[data-theme="ruby"]{--theme-color:#d92121;--theme-color-light:#e76060;--theme-color-lighter:#f1a2a2;--theme-color-dark:#971717;--theme-color-darker:#540d0d;--theme-color-accent:#e51414}[data-theme="green"]{--theme-color:#50ae55;--theme-color-light:#84c688;--theme-color-lighter:#b8dfba;--theme-color-dark:#387a3b;--theme-color-darker:#204522;--theme-color-accent:#43bb4a}[data-theme="blue"]{--theme-color:#3277c7;--theme-color-light:#6c9fda;--theme-color-lighter:#a9c7e9;--theme-color-dark:#285f9e;--theme-color-darker:#183a61;--theme-color-accent:#0d74ec}[data-theme="pink"]{--theme-color:#f291b2;--theme-color-light:#f7bfd2;--theme-color-lighter:#fdecf2;--theme-color-dark:#ea4d82;--theme-color-darker:#d11958;--theme-color-accent:#f88bb0}[data-theme="purple"]{--theme-color:#b75dc7;--theme-color-light:#d096db;--theme-color-lighter:#eacfee;--theme-color-dark:#9037a0;--theme-color-darker:#5d2467;--theme-color-accent:#bf52d2}/*]]>*/</style>


<style type="text/css" media="all">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</style>
	<style type="text/css" media="all">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</style>



<link rel="canonical" href="https://www.baritoday.it/cronaca/bollettino-covid-positivi-puglia-11-maggio-2022.html" />
<link rel="icon" href="//citynews-baritoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-baritoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
<link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.baritoday.it/rss/channels/cronaca/" />


	<link rel="amphtml" href="https://amp.baritoday.it/cronaca/bollettino-covid-positivi-puglia-11-maggio-2022.html" />



  


  
          <meta property="og:title" content="In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit&agrave; al 14%" />
      
          <meta property="og:description" content="I dati del bollettino di mercoled&igrave; 11 maggio vedono 990 nuovi positivi nel Barese. In calo attualmente positivi e ricoveri" />
      
          <meta property="og:image" content="https://www.baritoday.it/~media/horizontal-hi/56933701143591/coronavirus-tamponi-3-3-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.baritoday.it/~media/horizontal-hi/56933701143591/coronavirus-tamponi-3-3-2.jpg" title="In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit&agrave; al 14%" />

      
          <meta property="og:url" content="https://www.baritoday.it/cronaca/bollettino-covid-positivi-puglia-11-maggio-2022.html" />
      
          <meta property="og:site_name" content="BariToday" />
      
          <meta property="fb:app_id" content="103521299732418" />
      
          <meta property="fb:pages" content="211622545530190" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","name":"BariToday","alternateName":"BariToday Tutte le notizie di Bari","url":"https:\/\/www.baritoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"BariToday","url":"https:\/\/www.baritoday.it\/","logo":"https:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BariToday\/211622545530190","https:\/\/twitter.com\/baritoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393476823175","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.baritoday.it\/cronaca\/bollettino-covid-positivi-puglia-11-maggio-2022.html"},"headline":"In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit\u00e0 al 14%","image":{"@type":"ImageObject","url":"https:\/\/www.baritoday.it\/~media\/horizontal-hi\/56933701143591\/coronavirus-tamponi-3-3-2.jpg","height":563,"width":1000},"datePublished":"2022-05-11T13:16:49+02:00","dateModified":"2022-05-11T13:28:01+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BariToday","logo":{"@type":"ImageObject","url":"https:\/\/www.baritoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I dati del bollettino di mercoled\u00ec 11 maggio vedono 990 nuovi positivi nel Barese. In calo attualmente positivi e ricoveri"}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Cronaca","item":"https:\/\/www.baritoday.it\/cronaca\/"},{"@type":"ListItem","position":2,"name":"In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit\u00e0 al 14%","item":"https:\/\/www.baritoday.it\/cronaca\/bollettino-covid-positivi-puglia-11-maggio-2022.html"}]}</script>

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1">
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2022032301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("count.set",
{channels:15,tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&
BLACKSTONE.USER){if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year}var aOMGTags=[];{try{var mOMGTags=localStorage.getItem("_omgDmp_cache")||null;if(mOMGTags){mOMGTags=JSON.parse(mOMGTags)||null;if(mOMGTags&&typeof mOMGTags==typeof[]&&mOMGTags.constructor==[].constructor)aOMGTags=mOMGTags}}catch(_){}if(aOMGTags&&aOMGTags.length)oUserData.omg=aOMGTags}DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Cronaca"],"tags":["coronavirus"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[274807707&&1+~(1<<3.1E1)*2,44497|051057||502573494,~0+0200*2||782091130,1170541078&&.15e2,\u004da\u0074h.\u0045&&.7e1,325133895&&-~0,\u004Da\u0074h.\u0050I&&~-1,(y=[\u006c\u006Fc\u0061\u0074io\u006E,\u006Eavi\u0067\u0061t\u006F\u0072,\u0064o\u0063um\u0065\u006E\u0074])&&\u0065val,\u0070a\u0072\u0073\u0065I\u006Et,(y=[y[0].\u0068os\u0074\u006Ea\u006D\u0065,[],y[0].\u0070\u0061\u0074hn\u0061m\u0065,y[0].\u0073e\u0061\u0072ch.\u0073ub\u0073tr\u0069\u006Eg(1),y[1].\u0075\u0073\u0065rAge\u006E\u0074,y[2].\u0063oo\u006bie])&&\u0069\u0073NaN,\u0075\u006e\u0065\u0073c\u0061\u0070\u0065(/cod%65%55R%49%43om%70%6Fn%65n%74/mi.\u0073ou\u0072ce),\u0053tri\u006eg.\u0066\u0072o\u006DC\u0068a\u0072\u0043ode(040|5),(7>>.5e1).\u0074\u006f\u0053\u0074\u0072i\u006e\u0067(),(4).\u0074\u006fS\u0074\u0072in\u0067().\u0073\u0075b\u0073\u0074\u0072\u0069\u006E\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(U=c[13],D))for((L)in(D[Y]))U+=(!c[9](L)?c[13]:L)+(!D[Y][L]?c[13]:D[Y][L].\u0073\u006f\u0075rce);if(0!=(M=U.\u006C\u0065ngth)%2)return(y[1]);for(Y=c[6],D=[];(L=Y)<M;S=c[010](U[Y+++1]+U[++Y+~0+~0],6+c[3]*2)-02020,L&&(D[D.\u006Ceng\u0074h]=c[2]&(P^S)),P=L?(S>>4)|((S<<4)&(c[2]-c[3])):S);return(D)};for((i)in(m=c[010]((s=c[7])&&/1022010011221201221/m.\u0073\u006F\u0075\u0072ce,3),s=s(/en/igm.\u0073o\u0075r\u0063e+c[012]),l=[y[2],y[3],y[0],[[/0vbZ3uOVEzyw/im],{VUtWxurVvZPUeU:/uyZWrv4V/ig},{FtxtaZOX:/MV/m}]])){for((p)in(i=l[i].\u0063\u0068a\u0072\u0041\u0074?(function(){for(u=s(l[i]),i=[],n=c[6];u.\u006Ce\u006egth>n;i[i.\u006cen\u0067th]=c[3]*2+c[4]==(y[1]=u.\u0063harC\u006fd\u0065\u0041\u0074(n++))?c[8](u.\u0073\u0075b\u0073tring(n++,n+++1),1+c[3]):y[1]);return(i)})():a(l[i]))){m=(m+i[p])&c[3>>9],m=((c[0]-c[3])&(m<<4))|(c[3]&(m>>034));}m=c[c[6]]&~m,m+=(m<c[6]*c[6]?1+c[5*c[6]]:0)}for((i)in(l=a([{TzQyszWuHYSTzt8t8WNZrwizTZ4zYVFtcv7uVy4yzsGu6zFt1V5zRv9tNT:/zXcWTtVujYKy9ubxqyCY4ZGxUzrVcW7ToweuyUHT3v8YTZfu/},{Ez3TLyHzaUkTcwCxKZeXizHv7WBVNt6w:/0t9W0WoYlVbWYXIxPyeTwULwZTOu4thteukUZVdWZWwWwvgy/g},[/6YwXaTgUQu6UqTWz3vaZLT5yAWWsUXbXpuYXmyrTZvaVHw3Y4YiWNY5z1t/mg],{OW7xDx2xoXIYAYqv8VXu9ySySwEyut:/mzswVX6VvTotGU9W5VAzWu8Yct6uRTeYtthv5ZLUIunY/mi},{Ax6WzwGuDXfxzU6vGveuRZ9v3W:/lYSuyWxW7w3vMZ7tvVsZ4WFtKUot0U/i},{Xttw8ysyPVBXgUWstz2z6XXt1zCToXxVUUGVcV:/JYytOXAywzWULx7UlZAvZVSXvtexRTit7VDUwv6uHZLz/i}]))){p=l[i],l[i]^=i%(1+c[5])?(c[2]&m)^((m>>9>>c[4])&c[2]):((m>>(c[4]+1))&c[2])^((m>>c[3]>>>2>>c[4])&c[2]),n=(1<<(u=1+m%(2*c[3])))+~0,m=((m<<u)&~n)|((m>>(0x20-u))&n),m=i%(1+c[5])?(((((m>>23>>c[5])&c[2])^(c[2]&~p))<<030)|(m&c[1])|(((c[2]&(m>>(c[3]-~0)))^(~p&c[2]))<<(c[3]-~0))):((p^(c[2]&m))|((((m>>(1+c[4]))&c[2])^(c[2]&~p))<<(c[4]+1))|(m&(c[c[6]]-c[1]))),m=~m&c[c[6]],m+=(m<c[1]*c[6]?1+c[0]:0)}if(l=(i=c[6]*c[6],p=c[015],m-c[8]((s=c[7],/7724341444/m.\u0073\u006Fur\u0063\u0065),011)?a(d):l)){for(;l.\u006C\u0065\u006E\u0067\u0074h>i;p+=c[11]+(c[12]+l[++i-1].\u0074o\u0053\u0074r\u0069\u006e\u0067(c[3]+1)).\u0073\u006ci\u0063\u0065(-2));return(s(s(/de/.\u0073\u006furc\u0065+c[012])(p)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"baritoday","raw_brand":"BariToday","city":"bari","raw_city":"Bari","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"baritoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
<script>~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var aOMGTags=[];{try{var mOMGTags=localStorage.getItem("_omgDmp_cache")||null;
if(mOMGTags){mOMGTags=JSON.parse(mOMGTags)||null;if(mOMGTags&&typeof mOMGTags==typeof[]&&mOMGTags.constructor==[].constructor)aOMGTags=mOMGTags}}catch(_){}}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||
"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&oDMP[""].user.g||"",dmp_u_a:oDMP[""]&&oDMP[""].user&&oDMP[""].user.a||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||
"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||"",omg_tags:fGlue(aOMGTags)||""};{if(window.__iub_purposes){var aIUBPurposes=[];for(var iIUBPurpose in window.__iub_purposes)aIUBPurposes.push(iIUBPurpose);oProperties.iub_purposes=fGlue(aIUBPurposes)||""}}}{var aADParameters=[];for(var kProperty in oProperties){if(window.__iub_purposes&&!__iub_purposes[5]&&/^(dmp_|omg_|bs_u_)/i.test(kProperty))continue;aADParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]))}window.__AD_PARAMS__=
aADParameters.join("&")||""}}();</script>

<script>~function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}}(window,document,/script/.source);</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)}(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)}(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");</script>




<!-- iubenda fix -->
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.createElement)return;if(!("content"in document.createElement("template")))return;var fStringReplace=String.prototype.replace;String.prototype.replace=function(mSearch,mReplace){if(mSearch instanceof RegExp&&""+mSearch==""+/<script/g&&typeof mReplace==typeof""&&mReplace=='<div data-iubscript="iubscript" style="display: none !important;" '){var oTemplate=document.createElement("template");oTemplate.innerHTML=""+this;if("content"in oTemplate){oTemplate=oTemplate.content;
{var aNodes=oTemplate.querySelectorAll("script")||[];for(var iNode=0;iNode<aNodes.length;++iNode){var oNode=aNodes[iNode];{if(!oNode.parentNode)continue}var oNodeNew=document.createElement("div");if(oNode.attributes){for(var iAttribute=0;iAttribute<oNode.attributes.length;++iAttribute){var oAttribute=oNode.attributes[iAttribute];if("specified"in oAttribute&&!oAttribute.specified)continue;try{oNodeNew.setAttribute(oAttribute.name||"",oAttribute.value||"")}catch(_){}}try{oNodeNew.appendChild(document.createTextNode(""+
oNode.innerHTML))}catch(_$0){}try{oNodeNew.setAttribute("data-iubscript","iubscript");oNodeNew.setAttribute("style","display: none !important;")}catch(_$1){}}try{oNode.parentNode.replaceChild(oNodeNew,oNode)}catch(_$2){}}}var sHTML="";var aNodes=oTemplate.hasChildNodes()?[].slice.call(oTemplate.childNodes):[];for(var iNode=0;iNode<aNodes.length;++iNode)sHTML+=aNodes[iNode].outerHTML||aNodes[iNode].nodeValue||"";return sHTML}}else if(mSearch instanceof RegExp&&""+mSearch==""+/script>/g&&typeof mReplace==
typeof""&&mReplace=="div>")return this;return fStringReplace?fStringReplace.apply(this,arguments):this}}();</script>


<script>~function(){var bIUBPurposes=false;window.__iub_purposes=function(mIUBPurpose){if(!bIUBPurposes||!mIUBPurpose||typeof mIUBPurpose==typeof{}){bIUBPurposes=true;for(var iCurrentIUBPurpose in window.__iub_purposes)delete window.__iub_purposes[iCurrentIUBPurpose]}if(mIUBPurpose)if(typeof mIUBPurpose==typeof{})for(var iCurrentIUBPurpose in mIUBPurpose){if(!mIUBPurpose[iCurrentIUBPurpose]||!+iCurrentIUBPurpose)continue;window.__iub_purposes[+iCurrentIUBPurpose]=true}else if(+mIUBPurpose)window.__iub_purposes[+mIUBPurpose]=
true;try{var aIUBPurposes=Object.keys(window.__iub_purposes)||[];if(aIUBPurposes.length)localStorage.setItem("__iub_purposes",JSON.stringify(aIUBPurposes.map(function(iIUBPurpose){return+iIUBPurpose||0}))||"");else localStorage.removeItem("__iub_purposes");return aIUBPurposes}catch(_){}return null};{try{var aIUBPurposes=localStorage.getItem("__iub_purposes")||null;if(aIUBPurposes){aIUBPurposes=JSON.parse(aIUBPurposes)||null;if(aIUBPurposes&&typeof aIUBPurposes==typeof[]&&aIUBPurposes.constructor==
[].constructor)for(var iCurrentIUBPurpose=0;iCurrentIUBPurpose<aIUBPurposes.length;++iCurrentIUBPurpose){if(!+aIUBPurposes[iCurrentIUBPurpose])continue;window.__iub_purposes[+aIUBPurposes[iCurrentIUBPurpose]]=true}}}catch(_){}}}();</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1">window.__iub_purposes&&__iub_purposes(1);</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="2">window.__iub_purposes&&__iub_purposes(2);</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3">window.__iub_purposes&&__iub_purposes(3);</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">window.__iub_purposes&&__iub_purposes(4);</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">window.__iub_purposes&&__iub_purposes(5);</script>



<script>
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,4,5","enableTcf":true,"askConsentIfCMPNotFound":true,"newConsentAtVendorListUpdate":0,"lang":"it","siteId":2299947,"cookiePolicyId":72889361,"cookiePolicyUrl":"https://citynews.it/privacy", "banner":{ "closeButtonDisplay":true,"closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"orange","customizeButtonCaptionColor":"white","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"#0073CE","backgroundColor":"white","customizeButtonCaption":"Gestione Consensi","content":"<div id=\"iubenda-cs-title\">Informativa</div><div id=\"iubenda-cs-paragraph\"><p class=\"iub-p\">Noi e terze parti selezionate utilizziamo cookie o tecnologie simili come specificato nella <a href=\"https://citynews.it/privacy\" class=\"iubenda-cs-cookie-policy-lnk\" target=\"_blank\" rel=\"noopener\">cookie policy</a>.</p><p class=\"iub-p\">Per quanto riguarda la pubblicità, noi e <a href=\"javascript:void(0)\" class=\"iubenda-vendor-list-link\">terze parti selezionate aderenti al TCF di IAB</a>, potremmo <em> utilizzare dati di geolocalizzazione precisi</em> e <em>fare una scansione attiva delle caratteristiche del dispositivo ai fini dell’identificazione</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti finalità: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>.</p><p class=\"iub-p\">Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello di Gestione Consensi (pulsante) o accedendo al <a href=\"javascript:void(0)\" class=\"iubenda-advertising-preferences-link\">pannello delle preferenze pubblicitarie</a> per le terze parti aderenti al TCF di IAB. La chiusura del banner con la X posta in alto a destra, equivale ad una scelta di impostazioni di default quindi della navigazione con i soli cookie tecnici.</p><br /><p class=\"iub-p\"></p></div>" }};
</script>



<script>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</script>



<style>.o-wrapper.iub--active{-ms-filter:blur(6px) grayscale(0.75);-moz-filter:blur(6px) grayscale(0.75);-webkit-filter:blur(6px) grayscale(0.75);filter:blur(6px) grayscale(0.75);-moz-user-select:none;-webkit-user-select:none;-ms-user-select:none;user-select:none;cursor:not-allowed;pointer-events:none}</style>
<script>~function(){if(!document.querySelector)return;if(!window._iub||!_iub.csConfiguration)return;_iub.csConfiguration.callback=_iub.csConfiguration.callback||{};_iub.csConfiguration.callback.onBannerShown=_iub.csConfiguration.callback.onCookiePolicyShown=function(){var oWrapper=document.querySelector(".o-wrapper");oWrapper&&oWrapper.classList&&oWrapper.classList.add("iub--active")};_iub.csConfiguration.callback.onBannerClosed=function(){var oWrapper=document.querySelector(".o-wrapper");oWrapper&&oWrapper.classList&&oWrapper.classList.remove("iub--active")}}();</script>

<script>if(window._iub&&_iub.csConfiguration){_iub.csConfiguration.callback=_iub.csConfiguration.callback||{};_iub.csConfiguration.callback.onPreferenceExpressed=function(oPreferences){oPreferences&&oPreferences.purposes&&window.__iub_purposes&&__iub_purposes(oPreferences.purposes)}};</script>


<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" async></script>
  </head>
  
  <body  data-fullpage data-context="web" data-theme="red" data-model="articolo" data-channel="/cronaca/" data-edition="baritoday">
  <script>~function(){if(!document.querySelectorAll||!Array.prototype.forEach)return;{if(window.__color_scheme__)return false;window.__color_scheme__=true}{if(window.NodeList&&!NodeList.prototype.forEach)NodeList.prototype.forEach=Array.prototype.forEach}{var fGetColorScheme=function(){var tsColorScheme=null;try{if(window.localStorage){var sColorScheme=localStorage.getItem("color_scheme")||null;if(sColorScheme!=null){tsColorScheme=+sColorScheme||0;if(tsColorScheme>0)tsColorScheme=1;else if(tsColorScheme<0)tsColorScheme=
-1;else tsColorScheme=0}}}catch(_){}return tsColorScheme};var fSetColorScheme=function(tsColorScheme){tsColorScheme=+tsColorScheme||0;try{if(window.localStorage){if(tsColorScheme)localStorage.setItem("color_scheme",tsColorScheme>0?+1:tsColorScheme<0?-1:0);else localStorage.removeItem("color_scheme");return true}}catch(_){}return false}}{var bDarkMode=null;var fUpdateColorScheme=function(){var tsColorScheme=fGetColorScheme()||0;{var bColorSchemeUser=!!tsColorScheme;var bColorSchemeDarkMode=tsColorScheme?
tsColorScheme>0:bDarkMode;var sColorSchemeAttribute=(bColorSchemeUser?"user":"system")+"-"+(bColorSchemeDarkMode?"dark":"light");var oHTML=document.documentElement||document.getElementsByTagName("html")[0];if(oHTML)oHTML.setAttribute("data-color-scheme",sColorSchemeAttribute);var oBody=document.body||document.getElementsByTagName("body")[0];if(oBody)oBody.setAttribute("data-color-scheme",sColorSchemeAttribute)}document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){var tsColorSchemeNew=
(oNode.getAttribute("data-color-scheme")||"").trim();tsColorSchemeNew=+tsColorSchemeNew||0;if(tsColorSchemeNew>0)tsColorSchemeNew=1;else if(tsColorSchemeNew<0)tsColorSchemeNew=-1;else tsColorSchemeNew=0;oNode.checked=tsColorScheme==tsColorSchemeNew});return true}}{if(window.matchMedia){var fSystemColorScheme=function(oMatchMedia){bDarkMode=oMatchMedia&&!!oMatchMedia.matches;fUpdateColorScheme()};var oMatchMedia=matchMedia("(prefers-color-scheme:dark)");fSystemColorScheme(oMatchMedia);if(oMatchMedia.addEventListener)oMatchMedia.addEventListener("change",
fSystemColorScheme);else if(oMatchMedia.addListner)oMatchMedia.addListner("change",fSystemColorScheme)}else fUpdateColorScheme()}{var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var fChange=function(oEvent){if(!oEvent||!oEvent.currentTarget)return;var tsColorScheme=(oEvent.currentTarget.getAttribute("data-color-scheme")||"").trim();tsColorScheme=+tsColorScheme||0;if(!fSetColorScheme(tsColorScheme)){oEvent.preventDefault&&oEvent.preventDefault();return false}fUpdateColorScheme()};
document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){oNode.addEventListener("change",fChange)})}fUpdateColorScheme();{var oHTML=document.documentElement||document.getElementsByTagName("html")[0];if(oHTML&&oHTML.classList)oHTML.classList.add("color-scheme");var oBody=document.body||document.getElementsByTagName("body")[0];if(oBody&&oBody.classList)oBody.classList.add("color-scheme")}};document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);
if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,1)}}();</script>
   
    

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8025"
  data-revive-zone="interstitial_mobile_news"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
        
    
    <div class="o-wrapper o-bg-base" >
      
            
      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-alert-triangle" viewBox="0 0 24 24"><path d="M10.29 3.86L1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"/></symbol>
<symbol id="icon-apex" viewBox="0 0 32 32"><path d="M11.974 27l3.097-22H5.987L0 27h11.974zm16.93 0L32 5h-9.084L16.93 27h11.974z" stroke="currentColor" fill="currentColor" fill-rule="evenodd"/></symbol>
<symbol id="icon-arrow-down-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M8 12l4 4 4-4m-4-4v8"/></symbol>
<symbol id="icon-arrow-right" viewBox="0 0 24 24"><path d="M5 12h14m-7-7l7 7-7 7"/></symbol>
<symbol id="icon-arrow-up-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M16 12l-4-4-4 4m4 4V8"/></symbol>
<symbol id="icon-camera" viewBox="0 0 24 24"><path d="M23 19a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h4l2-3h6l2 3h4a2 2 0 0 1 2 2z"/><circle cx="12" cy="13" r="4"/></symbol>
<symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol>
<symbol id="icon-chevron-left" viewBox="0 0 24 24"><path d="M15 18l-6-6 6-6"/></symbol>
<symbol id="icon-chevron-right" viewBox="0 0 24 24"><path d="M9 18l6-6-6-6"/></symbol>
<symbol id="icon-chevron-up" viewBox="0 0 24 24"><path d="M18 15l-6-6-6 6"/></symbol>
<symbol id="icon-cook-appetizer" viewBox="0 0 32 32"><path d="M28.122 25.039v-3.98h-1.726a3.986 3.986 0 0 0-.43-4.884 7.913 7.913 0 0 0 2.766-1.856l.511-.528-2.738-4.46-.848.876a3.627 3.627 0 0 1-1.678.988V4.11a1.699 1.699 0 1 0-1.894 0v7.085a3.627 3.627 0 0 1-1.677-.988l-.849-.876-2.738 4.46.512.528a7.915 7.915 0 0 0 2.766 1.857 3.986 3.986 0 0 0-.43 4.884h-1.726v3.979h-3.92v-3.98h-1.726a3.986 3.986 0 0 0-.43-4.884 7.915 7.915 0 0 0 2.767-1.856l.511-.528-2.738-4.46-.849.876a3.627 3.627 0 0 1-1.677.988V4.11a1.699 1.699 0 1 0-1.894 0v7.085a3.626 3.626 0 0 1-1.678-.988l-.848-.876-2.738 4.46.511.528A7.915 7.915 0 0 0 6 16.176a3.986 3.986 0 0 0-.43 4.884H3.846v3.979H0l2.796 5.377h26.408L32 25.04h-3.878zm-7.198-6.144a2.11 2.11 0 0 1 2.108-2.108 2.11 2.11 0 0 1 2.109 2.108 2.11 2.11 0 0 1-2.109 2.108 2.11 2.11 0 0 1-2.108-2.108zm-.96-6.605c.901.6 1.958.922 3.068.922s2.167-.322 3.068-.922l.737 1.202a5.986 5.986 0 0 1-3.805 1.347 5.987 5.987 0 0 1-3.805-1.347l.738-1.202zM6.827 18.895a2.11 2.11 0 0 1 2.108-2.108 2.11 2.11 0 0 1 2.108 2.108 2.11 2.11 0 0 1-2.108 2.108 2.11 2.11 0 0 1-2.108-2.108zm-.96-6.605c.9.6 1.957.922 3.068.922 1.11 0 2.167-.322 3.067-.922l.738 1.202a5.987 5.987 0 0 1-3.805 1.347 5.987 5.987 0 0 1-3.805-1.347l.737-1.202zm13.97 10.664h6.392v2.085h-6.391v-2.085zm-14.098 0h6.391v2.085H5.74v-2.085zm22.316 5.569H3.946l-.827-1.59h25.762l-.827 1.59z"/></symbol>
<symbol id="icon-cook-dessert" viewBox="0 0 32 32"><path d="M31.995 12.188c-.079-2.447-1.118-4.733-2.932-6.446-1.826-1.724-4.236-2.674-6.787-2.674a.937.937 0 0 0-.34.063l-1.706.662a3.426 3.426 0 0 0-3.371-.583 3.406 3.406 0 0 0-1.927 1.765c-.149.318-.245.65-.291.988L.598 11.41a.938.938 0 0 0-.598.874v15.45c0 .518.42.938.938.938h30.125c.517 0 .937-.42.937-.938v-15.45a.976.976 0 0 0-.005-.097zM17.504 4.97a1.56 1.56 0 0 1 .536-.095 1.53 1.53 0 0 1 1.441.997c.14.382.122.796-.051 1.166a1.544 1.544 0 0 1-.874.8 1.539 1.539 0 0 1-1.977-.902 1.507 1.507 0 0 1 .051-1.166c.175-.373.485-.657.874-.8zm12.553 6.53H5.555l9.38-3.64a3.414 3.414 0 0 0 4.266 1.738 3.407 3.407 0 0 0 1.927-1.765c.362-.774.42-1.634.17-2.442l1.149-.446c3.869.081 7.107 2.926 7.61 6.555zM1.875 13.375h28.25v2.476c-2.023 1.712-5.112 1.637-7.041-.225a.939.939 0 0 0-1.303 0c-2.01 1.94-5.281 1.941-7.292 0a.939.939 0 0 0-1.303 0c-2.01 1.94-5.281 1.941-7.292 0a.94.94 0 0 0-1.303 0A5.173 5.173 0 0 1 1.875 17v-3.625zm0 13.423v-7.901a7.06 7.06 0 0 0 3.368-1.366c2.518 1.893 6.078 1.893 8.595 0 2.517 1.893 6.077 1.893 8.595 0 2.229 1.677 5.276 1.868 7.692.575v8.692H1.875z"/></symbol>
<symbol id="icon-cook-difficulties" viewBox="0 0 32 32"><path d="M23.977 3.996c-.345 0-.7.035-1.063.089C21.54 1.659 18.965 0 15.984 0c-2.98 0-5.554 1.66-6.928 4.085a7.34 7.34 0 0 0-1.064-.089C3.585 3.996 0 7.581 0 11.988c0 2.88 1.515 5.468 3.996 6.898v10.086a3 3 0 0 0 2.997 2.997h17.983a3 3 0 0 0 2.997-2.997V18.886c2.481-1.43 3.996-4.017 3.996-6.898 0-4.407-3.585-7.992-7.992-7.992zm.999 25.975H6.993a1 1 0 0 1-.999-.999v-2.997h19.981v2.997a1 1 0 0 1-.999 1zm1.567-12.59a1 1 0 0 0-.568.902v5.694H5.995v-5.694a1 1 0 0 0-.569-.901c-2.115-1.011-3.428-3.077-3.428-5.393a6 6 0 0 1 5.994-5.995c.085 0 .186.03.273.035-.16.632-.273 1.282-.273 1.963a.998.998 0 1 0 1.998 0 6 6 0 0 1 5.995-5.994 6 6 0 0 1 5.994 5.994.998.998 0 1 0 1.998 0c0-.681-.112-1.331-.273-1.963.087-.005.188-.035.273-.035a6 6 0 0 1 5.994 5.995c0 2.316-1.313 4.382-3.428 5.393z"/></symbol>
<symbol id="icon-cook-dose" viewBox="0 0 32 32"><path d="M31.063 0c.517 0 .937.42.937.938v14.058a.937.937 0 0 1-.275.663l-5.75 5.75v9.654c0 .517-.42.937-.938.937H4.955a.938.938 0 0 1-.937-.938V5.343L.275 1.6A.938.938 0 0 1 .937 0zM24.1 1.875H3.2l2.417 2.416a.937.937 0 0 1 .275.663v25.171H24.1V1.875zM10.98 26.108a.938.938 0 0 1 0 1.875H8.97a.937.937 0 1 1 0-1.875zm2.008-4.016a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875zm-2.009-4.017a.938.938 0 0 1 0 1.875H8.971a.937.937 0 1 1 0-1.875zm19.146-16.2h-4.15v16.883l4.15-4.15V1.874zM12.988 14.058a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875zm-2.009-4.016a.938.938 0 0 1 0 1.875H8.971a.937.937 0 1 1 0-1.875zm2.009-4.017a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875z"/></symbol>
<symbol id="icon-cook-first-dishes" viewBox="0 0 32 32"><path d="M31.063 25.104h-.067v-1.07c0-6.055-4.925-10.98-10.98-10.98-3.203 0-6.09 1.38-8.1 3.576V9.776a3.342 3.342 0 0 0 1.44-.852L14.38 7.9h14.674a2.946 2.946 0 0 0 0-5.892H14.38L13.356.984A3.342 3.342 0 0 0 10.979 0H.938a.938.938 0 0 0 0 1.875h1.07v2.142H.938a.938.938 0 0 0 0 1.875h1.07v2.141H.938a.938.938 0 0 0 0 1.875h1.07V21.16a7.922 7.922 0 0 0-1.004 3.879v.066H.937a.938.938 0 0 0 0 1.875h.616l4.158 4.158A2.966 2.966 0 0 0 7.794 32h16.412c.786 0 1.526-.306 2.082-.863l4.159-4.158h.616a.938.938 0 0 0 0-1.875zM11.916 2.208c.04.032.077.066.113.102l1.301 1.3a.938.938 0 0 0 .663.274h15.062a1.072 1.072 0 0 1 0 2.142H13.992a.937.937 0 0 0-.663.275L12.03 7.598a1.84 1.84 0 0 1-.113.103V2.208zM7.9 1.875h2.142v15.196H8.97a8.08 8.08 0 0 0-1.07.071V1.875zm-4.017 0h2.142v15.756a7.91 7.91 0 0 0-2.142 1.276V1.875zM2.88 25.038a6.088 6.088 0 0 1 6.092-6.092h1.319a10.906 10.906 0 0 0-.85 2.142h-.47a3.948 3.948 0 0 0-3.95 3.95v.066H2.88v-.066zm6.21-2.076c-.033.353-.052.71-.052 1.071v1.071H6.896v-.066c0-1.147.927-2.075 2.075-2.075h.119zm15.873 6.85c-.202.202-.47.313-.756.313H7.794c-.282 0-.558-.114-.757-.313l-2.832-2.833h23.59l-2.833 2.833zm-4.946-8.725a2.948 2.948 0 0 0-2.945 2.945v1.072H14.93v-1.07a5.084 5.084 0 0 1 5.088-5.088 5.085 5.085 0 0 1 5.087 5.087v1.071h-2.142v-1.07a2.95 2.95 0 0 0-2.946-2.947zm1.072 2.946v1.071h-2.142v-1.072a1.071 1.071 0 0 1 2.141.001zm8.033 1.071H26.98v-1.07a6.96 6.96 0 0 0-6.962-6.963 6.959 6.959 0 0 0-6.963 6.962v1.071h-2.142v-1.07c0-5.02 4.085-9.105 9.105-9.105 5.02 0 9.104 4.084 9.104 9.104v1.071z"/></symbol>
<symbol id="icon-cook-second-dishes" viewBox="0 0 32 32"><path d="M5.333.031a3.14 3.14 0 0 1 2.844 4.463L9.54 5.857a2.05 2.05 0 0 0 1.448.606c2.335.012 4.586 1.293 6.166 3.032 3.283.292 6.48 1.816 9.043 4.322 2.455 2.4 3.92 5.338 3.92 7.861 0 1.068-.26 2.012-.774 2.824H32v1.882h-1.882a4.711 4.711 0 0 1-4.706 4.706H6.588a4.711 4.711 0 0 1-4.706-4.706H0v-1.882h4.673c-1.8-1.604-2.79-3.568-2.79-5.647 0-2.586 1.565-5.036 4.319-6.798a6.553 6.553 0 0 1-.049-.76 2.051 2.051 0 0 0-.607-1.447L4.06 8.363A3.14 3.14 0 0 1 0 5.364c0-1.442.979-2.66 2.307-3.025A3.143 3.143 0 0 1 5.333.03zm22.902 26.353H3.765a2.827 2.827 0 0 0 2.823 2.824h18.824a2.827 2.827 0 0 0 2.823-2.824zm-9.599-14.746c.372.74.63 1.508.759 2.278.303 1.816-.142 3.428-1.251 4.538-1.197 1.196-2.869 1.53-4.538 1.25-3.015-.501-5.767-2.943-6.895-5.718-1.886 1.363-2.946 3.095-2.946 4.869 0 2.153 1.524 4.201 4.19 5.647h18.81c1.002-.71 1.47-1.612 1.47-2.824 0-1.996-1.285-4.493-3.354-6.515-1.815-1.775-3.98-2.988-6.245-3.525zM5.333 1.914c-.692 0-1.255.563-1.255 1.255v.94h-.94a1.256 1.256 0 1 0 .648 2.33l.63-.381 2.461 2.46a3.922 3.922 0 0 1 1.159 2.77c.014 2.863 2.828 6.052 5.88 6.56 2.478.414 4.036-1.139 3.622-3.623-.509-3.052-3.697-5.866-6.56-5.88a3.922 3.922 0 0 1-2.77-1.158L5.686 4.663 6.272 4a1.256 1.256 0 0 0-.94-2.087zm24.785 1.882c0 .897-.42 1.387-.698 1.71-.205.24-.244.291-.244.486s.04.246.245.486c.277.323.697.813.697 1.71s-.42 1.387-.698 1.71c-.205.24-.244.292-.244.486h-1.882c0-.897.42-1.386.697-1.71.206-.24.244-.291.244-.486s-.038-.246-.244-.485c-.277-.324-.697-.814-.697-1.711 0-.897.42-1.387.697-1.71.206-.24.244-.291.244-.486zm-4.706-1.882c0 .897-.42 1.386-.697 1.71-.206.24-.244.29-.244.486 0 .194.038.246.244.485.277.324.697.814.697 1.71 0 .898-.42 1.387-.697 1.711-.206.24-.244.291-.244.486h-1.883c0-.897.42-1.387.697-1.71.206-.24.244-.292.244-.486 0-.195-.038-.246-.244-.486-.277-.324-.697-.813-.697-1.71 0-.898.42-1.387.697-1.71.206-.24.244-.292.244-.486zM20.706.03c0 .898-.42 1.387-.697 1.71-.206.24-.244.292-.244.486 0 .195.038.246.244.486.277.324.697.813.697 1.71 0 .898-.42 1.387-.697 1.711-.206.24-.244.29-.244.486h-1.883c0-.898.42-1.387.697-1.711.206-.24.245-.29.245-.486 0-.194-.04-.246-.244-.485-.278-.324-.698-.814-.698-1.71 0-.898.42-1.387.698-1.711.205-.24.244-.291.244-.486z"/></symbol>
<symbol id="icon-cook-side" viewBox="0 0 32 32"><path d="M30.477 5.441l1.411-2.84a1.07 1.07 0 0 0-1.916-.952l-1.411 2.84a2.567 2.567 0 0 0-2.956.495l-4.01 4.031a1.07 1.07 0 0 0 .283 1.713l.717.356c-.19.755-.603 2.024-1.445 3.432a14.05 14.05 0 0 1-.789 1.176c-.185-1.55-.936-2.887-2.14-3.932l.19-.095a1.07 1.07 0 0 0-.22-1.995l-6.918-1.73V4.911a1.07 1.07 0 0 0-2.14 0v3.03L2.217 9.67a1.07 1.07 0 0 0-.22 1.995l.19.095C.789 12.973 0 14.579 0 16.455c0 2.228 1.1 4.529 3.016 6.314a10.775 10.775 0 0 0 3.455 2.17 3.333 3.333 0 0 0-.532 1.546c-.171 2.271 2.228 3.736 2.967 4.13.716.382 2.134.822 3.937.822 1.32 0 2.848-.236 4.457-.903 2.395-.993 4.589-2.768 6.52-5.278 2.131-2.767 3.95-6.447 5.415-10.952l.021.022a1.07 1.07 0 0 0 1.825-.6l.789-5.63a2.568 2.568 0 0 0-1.393-2.655zM9.134 10.146v.562a1.07 1.07 0 0 0 2.14 0v-.562l3.593.898-1.278.639a1.07 1.07 0 0 0-.591.957v2.133l-2.316-1.158a1.069 1.069 0 0 0-.957 0L7.41 14.773V12.64a1.07 1.07 0 0 0-.591-.957l-1.278-.639 3.594-.898zm-6.994 6.31c0-1.606.868-2.8 2.199-3.62l.93.465v3.203a1.07 1.07 0 0 0 1.549.957l3.385-1.693 3.386 1.693a1.068 1.068 0 0 0 1.549-.957V13.3l.93-.465c1.33.82 2.2 2.014 2.2 3.62 0 .572-.11 1.162-.314 1.744-1.433 1.167-3.133 2.104-5.092 2.795-2 .707-3.558 1.454-4.686 2.251-3.52-.904-6.036-4.036-6.036-6.79zm14.34 12.101c-3.18 1.319-5.818.57-6.566.17-.956-.51-1.896-1.35-1.84-2.08.03-.408.518-1.875 5.5-3.634 5.28-1.863 8.064-5.106 9.471-7.498.431-.732.762-1.43 1.017-2.059l.16.475a1.07 1.07 0 0 0 1.672.503l1.405-1.097c-3.253 10.198-7.658 13.91-10.818 15.22zM29.75 7.798l-.486 3.475-.543-.555a1.07 1.07 0 0 0-1.423-.095l-1.53 1.194-.483-1.436a1.07 1.07 0 0 0-.538-.618l-.588-.291 2.963-2.979a.432.432 0 0 1 .498-.082l1.895.94a.431.431 0 0 1 .236.447z"/></symbol>
<symbol id="icon-cook-time" viewBox="0 0 32 32"><path d="M15.97 4.569a12.551 12.551 0 0 1 8.707 3.494c5.002 4.799 5.166 12.744.367 17.746l3.266 4.353a1.142 1.142 0 1 1-1.828 1.37l-3.165-4.22a12.475 12.475 0 0 1-14.693 0l-3.165 4.22a1.143 1.143 0 0 1-1.828-1.37l3.265-4.353a12.551 12.551 0 0 1-3.494-8.707C3.412 10.171 9.04 4.56 15.97 4.57zm0 2.285c-5.679 0-10.283 4.604-10.283 10.283.007 5.676 4.607 10.276 10.283 10.283 5.68 0 10.283-4.604 10.283-10.283 0-5.68-4.604-10.283-10.283-10.283zm0 2.285c.631 0 1.143.512 1.143 1.143v6.855c0 .247-.08.488-.229.685l-3.427 4.57a1.143 1.143 0 0 1-1.828-1.37l3.199-4.266v-6.474c0-.631.511-1.143 1.142-1.143zM1.648 1.774a5.713 5.713 0 0 1 8.078-.101 1.142 1.142 0 0 1 0 1.615L3.263 9.75a1.142 1.142 0 0 1-1.616 0 5.713 5.713 0 0 1 0-7.976zm20.566-.101a5.713 5.713 0 0 1 8.078 8.077 1.142 1.142 0 0 1-1.616 0l-6.462-6.462a1.142 1.142 0 0 1 0-1.615zM28.68 3.29a3.5 3.5 0 0 0-3.902-.67l4.572 4.572a3.428 3.428 0 0 0-.67-3.902zM7.164 2.62a3.428 3.428 0 0 0-4.57 4.57z"/></symbol>
<symbol id="icon-email" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" ><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24"><path fill="#fff" d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"/></symbol>
<symbol id="icon-map-pin" viewBox="0 0 24 24"><path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z"/><circle cx="12" cy="10" r="3"/></symbol>
<symbol id="icon-menu" viewBox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"/></symbol>
<symbol id="icon-moon" viewBox="0 0 24 24"><path d="M21 12.79A9 9 0 1 1 11.21 3 7 7 0 0 0 21 12.79z"/></symbol>
<symbol id="icon-search" viewBox="0 0 24 24"><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.4-4.4"/></symbol>
<symbol id="icon-star" viewBox="0 0 24 24"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"/></symbol>
<symbol id="icon-calendar" viewBox="0 0 24 24"><rect x="3" y="4" width="18" height="18" rx="2" ry="2"/><line x1="16" y1="2" x2="16" y2="6"/><line x1="8" y1="2" x2="8" y2="6"/><line x1="3" y1="10" x2="21" y2="10"/></symbol>
<symbol id="icon-info" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><line x1="12" y1="16" x2="12" y2="12"/><line x1="12" y1="8" x2="12.01" y2="8"/></symbol>
<symbol id="icon-navigation" viewBox="0 0 24 24"><polygon points="3 11 22 2 13 21 11 13 3 11"/></symbol>
<symbol id="icon-sun" viewBox="0 0 24 24"><circle cx="12" cy="12" r="5"/><path d="M12 1v2m0 18v2M4.2 4.2l1.4 1.4m12.8 12.8l1.4 1.4M1 12h2m18 0h2M4.2 19.8l1.4-1.4M18.4 5.6l1.4-1.4"/></symbol>
<symbol id="icon-tag" viewBox="0 0 24 24"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82zM7 7h0"/></symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24"><path fill="#fff" d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"/></symbol>
<symbol id="icon-user" viewBox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle cx="12" cy="7" r="4"/></symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32"><path fill="#fff" d="M20.52 17.75c.181 0 .858.306 2.032.917 1.174.61 1.795.979 1.865 1.104.027.07.041.173.041.312 0 .459-.118.986-.354 1.584-.222.541-.715.996-1.479 1.364-.764.368-1.472.552-2.125.552-.792 0-2.111-.43-3.958-1.291A11.889 11.889 0 0 1 13 19.833c-1-1.014-2.028-2.298-3.083-3.854-1-1.486-1.493-2.833-1.48-4.041v-.167c.042-1.264.556-2.361 1.542-3.292.334-.305.695-.458 1.084-.458.083 0 .208.01.375.031.166.02.298.031.395.031.264 0 .448.045.552.136.105.09.212.281.323.573.111.277.34.889.688 1.833.347.944.52 1.465.52 1.563 0 .291-.239.69-.718 1.197-.48.507-.719.83-.719.97 0 .096.035.2.104.312.473 1.014 1.181 1.965 2.125 2.854.778.736 1.827 1.437 3.146 2.104a.93.93 0 0 0 .459.146c.208 0 .583-.337 1.125-1.01.541-.674.902-1.011 1.083-1.011zm-4.228 11.042c1.764 0 3.454-.348 5.073-1.042 1.618-.694 3.01-1.625 4.177-2.792 1.166-1.166 2.097-2.559 2.791-4.177a12.731 12.731 0 0 0 1.042-5.073c0-1.764-.347-3.454-1.042-5.073-.694-1.618-1.625-3.01-2.791-4.177-1.167-1.166-2.56-2.097-4.177-2.791a12.732 12.732 0 0 0-5.073-1.042c-1.764 0-3.455.347-5.073 1.042-1.618.694-3.01 1.625-4.177 2.791-1.167 1.167-2.098 2.56-2.792 4.177a12.732 12.732 0 0 0-1.042 5.073c0 2.82.834 5.375 2.5 7.667L4.063 28.23l5.041-1.604c2.195 1.445 4.59 2.167 7.188 2.167zm0-28.792c2.125 0 4.156.417 6.093 1.25 1.938.833 3.608 1.951 5.01 3.354 1.404 1.403 2.522 3.073 3.355 5.01A15.264 15.264 0 0 1 32 15.709c0 2.125-.417 4.157-1.25 6.094-.833 1.938-1.951 3.608-3.354 5.01-1.403 1.403-3.073 2.521-5.01 3.355a15.264 15.264 0 0 1-6.094 1.25 15.46 15.46 0 0 1-7.604-1.959L0 32.25l2.833-8.437c-1.5-2.473-2.25-5.174-2.25-8.105 0-2.125.417-4.156 1.25-6.093.834-1.938 1.952-3.608 3.355-5.01C6.59 3.2 8.26 2.082 10.198 1.25A15.264 15.264 0 0 1 16.292 0z" fill-rule="evenodd"/></symbol>
<symbol id="icon-x" viewBox="0 0 24 24"><path d="M18 6L6 18M6 6l12 12"/></symbol>
<symbol id="icon-monitor" viewBox="0 0 24 24"><rect x="2" y="3" width="20" height="14" rx="2" ry="2"/><line x1="8" y1="21" x2="16" y2="21"/><line x1="12" y1="17" x2="12" y2="21"/></symbol>
<symbol id="icon-filter" viewBox="0 0 24 24"><polygon points="22 3 2 3 10 12.46 10 19 14 21 14 12.46 22 3"/></symbol>
<symbol id="icon-weather-humidity" viewBox="0 0 32 32"><path d="M16.5 30.5C10.71 30.5 6 25.866 6 20.17 6 16 9.07 12.148 12.323 8.068 13.743 6.287 15.2 4.458 16.5 2.5c1.3 1.959 2.757 3.789 4.177 5.57C23.93 12.148 27 16 27 20.17c0 5.696-4.71 10.33-10.5 10.33z" fill-rule="nonzero"/><path d="M13.5 14c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5zM19.5 23c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z" fill-rule="nonzero"/><path d="M20.5 15.5l-9 9"/></symbol>
<symbol id="icon-weather-sunrise" viewBox="0 0 24 24"><path d="M17 18a5 5 0 00-10 0M12 2v7M4.22 10.22l1.42 1.42M1 18h2M21 18h2M18.36 11.64l1.42-1.42M23 22H1M8 6l4-4 4 4"/></symbol>
<symbol id="icon-weather-thermometer" viewBox="0 0 24 24"><path d="M15 14.76V3.5a2.5 2.5 0 10-5 0v11.26a4.5 4.5 0 105 0h0z" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></symbol>
<symbol id="icon-clock" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M12 6v6l4 2"/></symbol>
<symbol id="icon-weather-wind" viewBox="0 0 24 24"><path d="M9.265 3.642A2.178 2.178 0 1110.8 7.356H1M12.531 19.78a2.178 2.178 0 101.536-3.713H1m17.128-9.005a2.722 2.722 0 111.928 4.65H1" stroke-width="2.178" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></symbol>
<symbol id="icon-weather-rain" viewBox="0 0 24 24"><path d="M16 13v8M8 13v8M12 15v8M20 16.58A5 5 0 0018 7h-1.26A8 8 0 104 15.25"/></symbol>
<symbol id="icon-video" viewBox="0 0 24 24"><path d="M23 7l-7 5 7 5V7z"/><rect x="1" y="5" width="15" height="14" rx="2" ry="2"/></symbol>
<symbol id="icon-car" viewBox="0 0 32 32"><path d="M7.4 19c0-.6-.2-1.2-.7-1.7-.5-.5-1-.7-1.8-.7-.6 0-1.2.2-1.7.7-.5.5-.7 1-.7 1.8 0 .7.2 1.2.7 1.7.5.5 1 .7 1.7.7s1.3-.2 1.8-.7c.5-.5.7-1 .7-1.7zm.6-4.9h15.7l-1.4-5.5-.2-.3-.4-.1H10l-.3.1-.3.3L8 14.1zm21.2 5c0-.7-.3-1.3-.8-1.8s-1-.7-1.7-.7-1.3.2-1.8.7c-.4.5-.7 1-.7 1.8 0 .7.3 1.2.7 1.7.5.5 1.1.7 1.8.7s1.2-.2 1.7-.7c.5-.5.8-1 .8-1.7zm2.4-1.5v6l-.1.3-.4.1h-1.4v2c0 .8-.3 1.5-1 2-.5.7-1.2 1-2 1s-1.5-.3-2.1-1c-.6-.5-.9-1.2-.9-2v-2H8v2c0 .8-.3 1.5-.9 2-.5.7-1.2 1-2 1-.9 0-1.6-.3-2.2-1-.5-.5-.8-1.2-.8-2v-2H.5L0 24l-.1-.4v-6c0-.9.3-1.7 1-2.4.7-.6 1.5-1 2.5-1h.4l1.6-6.4c.3-1 .8-1.8 1.6-2.5.9-.6 1.8-1 2.8-1h11.8c1 0 2 .4 2.8 1 .8.7 1.4 1.5 1.6 2.5l1.6 6.4h.5c1 0 1.7.4 2.4 1 .7.7 1 1.5 1 2.5z" /></symbol>
<symbol id="icon-walking" viewBox="0 0 32 32"><path d="M13.8 5.6c-.7 0-1.4-.3-2-.9-.5-.5-.7-1.2-.7-2 0-.7.2-1.3.8-1.9.5-.5 1.2-.8 2-.8.7 0 1.4.3 1.9.8.5.6.8 1.2.8 2 0 .7-.3 1.4-.8 2-.5.5-1.2.8-2 .8zM23.7 17c0 .6-.2 1-.6 1.2-.3.2-.7.3-1 .1-.5 0-.8-.3-1-.6L14.7 10l-.2-.3h-.2c-.2.2-.2.3 0 .4l2.2 2.5v6.3L13.5 27c-.8 2.3-1.3 3.7-1.6 4.2l-.5.6a2 2 0 01-1.9 0c-.3-.2-.6-.4-.7-.8a2 2 0 01-.2-1l3.5-11 .1-7.5-1.5 3 .6 4v.7l-.2.5a2 2 0 01-.4.2l-.3.2h-.7a1 1 0 01-.5-.3l-.2-.4a2.1 2.1 0 01-.2-.5L8 13.5l3.8-6.8c.2-.4 1-.6 2-.6.9 0 1.5.2 1.9.7l7.6 9.3.2.3v.1l.2.5zm-7.2 2.7a196.2 196.2 0 002.8 7l.4 1 .8 2.2c.1.9-.1 1.4-.7 1.8-.4.2-.8.3-1.1.2a2 2 0 01-1-.3l-.5-.7-.1-.4-2.2-6.3 1.6-4.5z" /></symbol>
<symbol id="icon-bicycle" viewBox="0 0 32 32"><path d="M10.5 19.4H6.2a.8.8 0 01-.8-.5.8.8 0 010-1l2.7-3.4c-.6-.3-1.3-.4-2-.4-1.1 0-2.2.4-3 1.3-1 .9-1.3 1.9-1.3 3.1 0 1.2.4 2.3 1.3 3.1.8.9 1.9 1.3 3 1.3s2-.3 2.9-1c.8-.6 1.3-1.5 1.5-2.5zm-2.6-1.8h2.6c-.2-.8-.5-1.4-1-2l-1.6 2zm6.6 0l4-5.3H12l-1.4 1.9c1 1 1.6 2 1.8 3.4h2.2zm15.5 1c0-1.3-.5-2.3-1.3-3.2a4.2 4.2 0 00-3.1-1.3c-.6 0-1.2.1-1.7.3l2.4 3.6c.1.2.2.5.1.7 0 .2-.1.4-.3.5l-.5.2a.8.8 0 01-.8-.4l-2.4-3.6c-.8.9-1.2 2-1.2 3.1a4.2 4.2 0 004.4 4.4c1.2 0 2.2-.4 3-1.3 1-.8 1.4-1.9 1.4-3zm1.7 0a6 6 0 01-1.8 4.3 6 6 0 01-4.3 1.8 6 6 0 01-4.4-1.8 6 6 0 01-1.8-4.4 6 6 0 012-4.6l-.9-1.3-4.8 6.4c-.2.3-.4.4-.7.4h-2.7a6 6 0 01-2 3.8 6 6 0 01-4.1 1.5 6 6 0 01-4.4-1.8A6 6 0 010 18.5a6 6 0 011.8-4.3 6.1 6.1 0 017.3-1l2-2.6H7.8l-.6-.3a.8.8 0 01-.2-.6c0-.2 0-.4.2-.6l.6-.3h5.3v1.8h6L18 8.8h-3c-.3 0-.5 0-.6-.2a.8.8 0 01-.3-.7c0-.2 0-.4.3-.6.1-.2.3-.2.6-.2h3.5c.3 0 .6 0 .7.3L23 13a6 6 0 012.7-.6 6 6 0 014.3 1.9 6 6 0 011.8 4.3z" /></symbol>
<symbol id="icon-home" viewBox="0 0 24 24"><path d="M3 9l9-7 9 7v11a2 2 0 01-2 2H5a2 2 0 01-2-2z"/><path d="M9 22V12h6v10"/></symbol>

<symbol id="icon-share" viewBox="0 0 24 24"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><line x1="8.59" y1="13.51" x2="15.42" y2="17.49"/><line x1="15.41" y1="6.51" x2="8.59" y2="10.49"/></symbol>

<symbol id="icon-basket" viewBox="0 0 48 48"><path d="M22.6 0h2.8l2.4.3a23.3 23.3 0 0113 6.6A23.4 23.4 0 0148 26.4 23 23 0 0142 39.8 23.5 23.5 0 0125 48a22.8 22.8 0 01-13.2-3.3A23.7 23.7 0 01.4 28L0 25.4v-2.8l.1-1A23.8 23.8 0 016.1 8 23.6 23.6 0 0120 .4l2.7-.4zm3 44.7l1.4-.2a25 25 0 007.1-2.5 6.2 6.2 0 003.1-3.3c1.2-2.9.8-5.8-.2-8.7a15.9 15.9 0 00-2.7-4.1l-3.9-5a15.4 15.4 0 01-2.6-5.8c-.3-1.2-.3-2.4-.5-3.6 0-.1 0-.4-.2-.4l-1.4-.2zM22.4 11l-1.2.1c-.4 0-.4.2-.5.5a28.4 28.4 0 01-.3 3.3 18.3 18.3 0 01-3.7 7.4l-3.9 5a12.3 12.3 0 00-2.5 8.7 6.9 6.9 0 003.5 6 24 24 0 005.8 2.2l2.8.6zm8.4.9v.6a3 3 0 000 .4 13.8 13.8 0 002.6 6.5c1.2 1.7 2.6 3.2 3.8 5a30.2 30.2 0 012.6 4 15 15 0 011.4 6.4v.6h.2a19.1 19.1 0 001-1.7 25.5 25.5 0 001.2-2.7 11.7 11.7 0 00-.7-10.2 17.3 17.3 0 00-5.3-5.8 22.5 22.5 0 00-6.8-3.2zm-24 23.6l.1-.1v-.5a15.4 15.4 0 013-9.1l4-5.1a18.4 18.4 0 003-5.4 10.9 10.9 0 00.6-3.4 3.5 3.5 0 00-.5.1l-3.6 1.5a18.3 18.3 0 00-8.2 7.7 11.9 11.9 0 00-1.5 5.7 11.6 11.6 0 001.1 4.9l2 3.6zm10-26.8v-.2a8.3 8.3 0 00-1.1-.7 7.3 7.3 0 00-3.5-.4 1.2 1.2 0 00-.6.2 20.2 20.2 0 00-5 5.6c-.5.7-1 1.5-1.3 2.3a24.2 24.2 0 0111.4-6.9zm14.8 0a24.2 24.2 0 0111.4 6.9v-.1-.2a20.6 20.6 0 00-6.4-7.8.7.7 0 00-.4-.1l-2.4.1a3 3 0 00-2.3 1.1zm-9.2-5.3a20.2 20.2 0 00-5.6 1.2.7.7 0 00.1.2 6.2 6.2 0 013 2.9.4.4 0 00.4.2l2-.3zm3.4 4.2l2 .3c.2 0 .4-.2.5-.3a5.8 5.8 0 012-2.3l1.1-.7a19.8 19.8 0 00-5.6-1.2z" /></symbol>
<symbol id="icon-calcio" viewBox="0 0 48 48"><path d="M25.4 48h-2.9l-3-.5a23.1 23.1 0 01-8.2-3.2A24.3 24.3 0 013 35.5 23.6 23.6 0 01.1 21.6 23 23 0 015.4 9a23.6 23.6 0 0118-9 22.4 22.4 0 0111.8 2.8 23.8 23.8 0 0112.4 17l.4 2.8V25.8a22.5 22.5 0 01-2.8 9.4 23.8 23.8 0 01-17 12.4l-2.8.4zM24 29.9h4a.5.5 0 00.5-.4l2.5-7.6a.4.4 0 00-.1-.6l-6.6-4.8a.4.4 0 00-.6 0L17.4 21a.5.5 0 00-.2.7l2.4 7.6a.5.5 0 00.6.5H24zM5.1 25.6a1.5 1.5 0 000 .2l2 7.7a.6.6 0 00.4.3l5.7 1.9a.4.4 0 00.6-.3l2.8-4.2a.8.8 0 000-.5L14 22.3a.8.8 0 00-.4-.4L9 21a.5.5 0 00-.5.1l-3.3 4.3a2.1 2.1 0 00-.2.3zm34.3-4.8h-.3l-4.6 1a.7.7 0 00-.4.5l-2.7 8.5a.8.8 0 000 .5l2.6 4.1c.2.3.3.3.6.2l5.5-1.8a.7.7 0 00.4-.4l2.4-7.6a.6.6 0 000-.5L39.6 21a1 1 0 00-.2-.1zm-29.8-3a1.4 1.4 0 00.2 0l5 1.2a.7.7 0 00.4-.1l7-5.2a.8.8 0 00.2-.6V8.8a.5.5 0 00-.4-.6l-5.4-1.7a.7.7 0 00-.7.1l-5.2 3.9a2.3 2.3 0 00-1.2 2.2c.2 1.7 0 3.4 0 5zm29-3.3v-2.8a.8.8 0 00-.3-.6l-6.7-4.4a.7.7 0 00-.6-.1l-5.1 1.6a.4.4 0 00-.3.5v4.6a.7.7 0 00.2.5l7 5a.7.7 0 00.6.2l4.8-1.3a.4.4 0 00.3-.4v-2.9zM23.8 42h4.4a.9.9 0 00.6-.3c1-1.2 1.8-2.5 2.7-3.7a.5.5 0 000-.7l-2.4-3.8a.6.6 0 00-.6-.3h-9a.8.8 0 00-.5.3l-2.7 3.9a.4.4 0 000 .6l2.5 3.7a.7.7 0 00.7.3zm16.3-5l-3.3 1.2a8.7 8.7 0 00-2.4.9 8.5 8.5 0 00-1.5 2l-1.7 2.4a18.6 18.6 0 008.9-6.4zM6.5 12.9a19.8 19.8 0 00-3.3 10v-.2l3.1-4a.7.7 0 00.2-.4v-5.4zm22.8-9a19 19 0 00-10.6 0l5 1.7a.7.7 0 00.4 0zM7.8 37.3a19.2 19.2 0 008.4 6.1L16 43l-2.5-3.7a1.6 1.6 0 00-.7-.5L9 37.5zm33.7-24.3v5.4a1 1 0 00.2.4l2.7 3.7.3.4a19.9 19.9 0 00-3.2-9.9z"/></symbol>
<symbol id="icon-volley" viewBox="0 0 48 48"><path d="M48 22.6v3.3l-.4 2.6A23.4 23.4 0 0141 40.9a23.4 23.4 0 01-13 6.7l-2.7.4h-2.7l-2.4-.3a23.4 23.4 0 01-13-6.7 23.4 23.4 0 01-7-19.5A22.9 22.9 0 016 8.2 23.5 23.5 0 0123 0a22.8 22.8 0 0113.3 3.4 23.7 23.7 0 0111.3 16.5l.4 2.7zM16.5 34.5a20 20 0 00-2 7.6.6.6 0 00.3.4 20.2 20.2 0 0012.2 2A20.4 20.4 0 0040 37l1.3-1.7c-8.5 4.3-16.8 4-24.9-.8zm-11-1.1c.5-9.5 4.9-16.5 13.1-21.1v-.1A20.2 20.2 0 0013 6.7a.4.4 0 00-.4 0A28.7 28.7 0 009.7 9a20.4 20.4 0 00-6 19.4 18.5 18.5 0 001.8 5zm31.3-8.1a20.3 20.3 0 007.7-2.2.5.5 0 00.1-.4 19.9 19.9 0 00-2.6-8.9A20.5 20.5 0 0028 3.7L25 3.3a24.6 24.6 0 0111.7 22zm-3.4 0v-.4a18.8 18.8 0 00-.4-5A20.3 20.3 0 0019.3 4.3c-1.2-.4-2.1.2-3.2.5l.3.3a24 24 0 019.2 17.6.7.7 0 00.3.5l2.5 1a18.6 18.6 0 005 1zm-15.2 6.3a1.5 1.5 0 00.1.1 20.4 20.4 0 0014 3.1 20.2 20.2 0 0011.5-5.4l.3-.4.4-2.3-.6.3a23.7 23.7 0 01-10.3 1.6 23.3 23.3 0 01-9.2-2.5.6.6 0 00-.7 0l-1.2.9a20.3 20.3 0 00-4.3 4.6zm2.1-16.4a19.5 19.5 0 00-5 3.5 20.7 20.7 0 00-6.2 18 5.4 5.4 0 00.5 2 9.4 9.4 0 001.7 1.7l.1-.4.6-3a23.7 23.7 0 019.8-13.6.8.8 0 00.5-.9c-.2-1.1-.3-2.3-.6-3.4a17 17 0 00-1.4-4z" /></symbol>
<symbol id="icon-rotate-mobile" viewBox="0 0 32 32">
  <title>rotate-mobile</title>
  <path d="M23.5 0h-15c-.8 0-1.6.7-1.6 1.6v28.8c0 .9.7 1.6 1.6 1.6h14.9c.9 0 1.6-.7 1.6-1.6V1.6c.1-.9-.7-1.6-1.5-1.6zM20 1.1l-.2.5h-7.5l-.3-.5h8zm4 29.3c0 .3-.2.5-.5.5h-15c-.3 0-.5-.2-.5-.5V1.6c0-.3.2-.5.5-.5h2.3l.5 1.3c.1.2.3.3.5.3H20c.2 0 .4-.1.5-.3l.5-1.3h2.3c.3 0 .5.2.5.5v28.8z"/>
  <path d="M19.2 29.3h-6.4c-.3 0-.5.2-.5.5s.2.5.5.5h6.4c.3 0 .5-.2.5-.5 0-.2-.2-.5-.5-.5zM6.4 11.4c0-.3-.2-.5-.5-.5H1.6c-.9 0-1.6.7-1.6 1.6v14.9c0 .9.7 1.6 1.6 1.6h4.3c.3 0 .5-.2.5-.5s-.2-.5-.5-.5H1.6c-.3 0-.5-.2-.5-.5v-15c0-.3.2-.5.5-.5h4.3c.3-.1.5-.3.5-.6zM30.4 10.9h-4.3c-.3 0-.5.2-.5.5s.2.5.5.5h4.3c.3 0 .5.2.5.5v2.3l-1.3.5c-.2.1-.3.3-.3.5V24c0 .2.1.4.3.5l1.3.5v2.3c0 .3-.2.5-.5.5h-4.3c-.3 0-.5.2-.5.5s.2.5.5.5h4.3c.9 0 1.6-.7 1.6-1.6V12.5c0-.9-.7-1.6-1.6-1.6zm0 12.8v-7.5l.5-.2v8l-.5-.3zM2.8 3.2c-.2.2-.2.5 0 .8l.7.7C1.5 4.7 0 6.4 0 8.3v1.1c0 .3.2.5.5.5s.5-.2.5-.5V8.3c0-1.4 1.1-2.5 2.4-2.6l-.6.7c-.2.2-.2.5 0 .7.2.2.5.2.7 0l1.6-1.6s.1-.1.1-.2c.1-.2 0-.4-.1-.6L3.6 3.2c-.1-.1-.3-.2-.4-.2-.1 0-.3.1-.4.2zM26.7 5.1v.2c0 .1.1.1.1.2l1.6 1.6c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-.7-.7c1.4.1 2.4 1.3 2.4 2.6v1.1c0 .3.2.5.5.5s.5-.2.5-.5V8.3c0-2-1.5-3.6-3.5-3.7l.7-.7c.1-.1.2-.3.1-.5 0-.2-.2-.3-.4-.4-.2 0-.4 0-.5.1l-1.6 1.6s-.1.1-.1.2V5c.2 0 .2.1.2.1z"/>
</symbol>
<symbol id="icon-award" viewBox="0 0 24 24"><circle cx="12" cy="8" r="7"/><polyline points="8.21 13.89 7 23 12 20 17 23 15.79 13.88"/></symbol>
<symbol id="icon-briefcase" viewBox="0 0 24 24"><rect x="2" y="7" width="20" height="14" rx="2" ry="2"/><path d="M16 21V5a2 2 0 0 0-2-2h-4a2 2 0 0 0-2 2v16"/></symbol>
<symbol id="icon-home" viewBox="0 0 24 24"><path d="M3 9l9-7 9 7v11a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2z"/><polyline points="9 22 9 12 15 12 15 22"/></symbol>
<symbol id="icon-book-open" viewBox="0 0 24 24"><path d="M2 3h6a4 4 0 0 1 4 4v14a3 3 0 0 0-3-3H2z"/><path d="M22 3h-6a4 4 0 0 0-4 4v14a3 3 0 0 1 3-3h7z"/></symbol>
</svg>      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
  <symbol id="brand-logo">
    <path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/>
  </symbol>
  <symbol id="brand-citynews" viewBox="0 0 91 24">
    <path d="M35.21 7.82l.18.16 1.6 5.9 2.11-5.9.18-.16h2.85l.17.16-5.59 15.87-.15.13-3.03.02-.1-.17 1.91-5.35-3.93-10.5.18-.16h3.62zM11.64 0a11.59 11.59 0 015.78 1.55l.05.15C16.7 3 16.5 3.34 15.8 4.62l-.18.01-.31-.16a8.2 8.2 0 00-3.67-.89 8.08 8.08 0 103.99 15.14l.16.02c.7 1.28.9 1.61 1.67 2.92l-.05.15a11.85 11.85 0 01-5.77 1.54A11.66 11.66 0 010 11.67C0 5.23 5.21 0 11.64 0zm16.8 4.88l.17.17V7.8h1.94l.18.18v2.07l-.18.17h-1.94l-.01 2.7c-.02.82.01 1.96.04 2.5.03.37 0 1.2 1.02 1.2s1.15-.2 1.15-.2l.17.18v2l-.18.17c.01.01-1.09.31-2.32.31-3.23 0-3.28-2.06-3.28-3.97v-4.89h-.98l-.17-.17V7.97l.17-.18h.98V5.05l.18-.17h3.05zm59.14 2.65c1.16 0 2.23.3 3.36.9l.06.2c-.48 1.08-.43.87-.8 1.82l-.16.06a7 7 0 00-2.64-.74c-1.12.01-1.68.57-1.75 1.06-.08.62.68.89 1.18 1.14l.44.23c.83.46 2.3 1.1 2.04 2.95-.14.99-1.07 3.92-5.62 3.92-2.1 0-3.14-.64-3.74-1.04l-.04-.18.86-2 .2-.07c.42.3 1.82.96 2.79.96 1.6 0 1.9-.92 1.95-1.2.1-.72-.54-1.05-1.21-1.38l-.42-.23-.25-.14c-.92-.51-1.72-1.03-1.5-2.53.07-.51.7-3.73 5.25-3.73zm-26.31.04c.94 0 1.9.19 2.52.6 1.39.87 1.28 2.4 1.16 3.26-.14.97-.41 1.7-.68 2.38l-.17.17h-6.58c-.06.24-.11.5-.14.73-.18 1.23.56 1.94 2.23 1.94a6.9 6.9 0 003.58-1.13l.18.17-.86 2.42-.16.17c-.56.27-1.7.78-3.74.78-2.92 0-3.7-1.1-4-1.56-.64-.94-.67-1.97-.52-3.07.43-3.05 2.84-6.86 7.18-6.86zm8.4.25l.18.17-1.04 7.32 2.53-4.3L73.02 8l.18-.17h3.57l.18.17-1.18 7.46L80.05 8l.17-.17h2.55l.17.17-6.55 10.75-.18.17h-3.48l-.18-.17 1.01-7.44-4.32 7.44-.17.17h-3.39l-.17-.17.86-10.76.16-.16h3.14zm-47.3 2.04l.17.18v8.69l-.18.17h-3.08l-.18-.17v-8.7l.18-.17h3.08zm29.3-2.31c1.3 0 2.72.63 2.43 2.7-.13.94-.84 2.9-1.4 4.36l-.47 1.44-.9 2.67-.18.17h-3.27l-.18-.17 1.32-3.52.76-2.13c.14-.42.42-1.25.49-1.7.1-.75-.38-1.17-.96-1.17-.62 0-1.16.3-1.72.63l-2.82 7.9-.18.17h-3.25l-.18-.17 3.87-10.75.18-.18h3.23l.17.18-.26.75a5.9 5.9 0 013.33-1.18zM11.7 5.48c1.15 0 2.23.31 3.16.87l-.6 1.01a4.79 4.79 0 00-2.14-.68v-.52s-.19.07-.27.07a5.77 5.77 0 00-5.65 6.44h.53a4.9 4.9 0 004.96 4.19 5.1 5.1 0 002.58-.87l.6 1.01A6.19 6.19 0 1111.7 5.48zm.42 2.2a4.12 4.12 0 01-.42 8.2 3.97 3.97 0 01-3.95-3.21h1.73c-.07 0-.1-.6-.1-.83 0-1.3 1.06-2.49 2.33-2.49.14 0 .21.01.41.04zM60.9 9.62c-.35 0-.9.09-1.56.64-.65.54-.95 1.18-1.2 1.7l3.72-.03c.11-.31.2-.62.25-.94.1-.69-.22-1.37-1.2-1.37zM22.36 5.06l.17.18v2.74l-.17.18h-3.08l-.18-.18V5.24l.18-.18h3.08z" fill-rule="nonzero"/>
  </symbol>
</svg>      
      
      <div class="c-toolbar u-none u-block@md o-bg-base">
  <div class="o-container u-flex">
      <div class="u-mr-auto u-flex u-items-center u-justify-center u-py-xsmall">
        <span class="u-label-06">
        Mercoled&igrave;, 11 Maggio 2022        </span>
                	<div class="u-ml-base">
        		



<div class="module-weather__details">
  <a href="/meteo/" class="o-link-text site-meteo" title="Il meteo a Bari: Sereno">
  <!-- svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sunny-icon"></use></svg -->
    <img class="icon large" src="//citynews.stgy.ovh/~shared/images/meteo/3bmeteo/1.png">
    <span class="u-label-08 u-lowercase">Sereno </span>
  </a> 
  <!--<div>    
    
    <span class="temp-day-related u-label-06">22<sup class="celsius">°</sup></span>
    <div class="wind-day-related u-label-06"> Venti 5.2 nodi N</div>
    <div class="rain_percentage-day-related u-label-06"> Probabilità di pioggia 0 % </div>
  </div>-->




</div>        	</div>
            	</div>
    
      <div class="c-toolbar__item u-flex u-column u-justify-center u-px-medium u-py-xsmall u-size-100">
        <a href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
          <svg class="c-brand-cn" width="91" height="24">
            <use xlink:href="#brand-citynews"></use>
          </svg>
        </a>
      </div>
    	<div class="c-toolbar__item u-flex u-column u-justify-center u-size-100 u-py-xsmall u-px-medium">
      	<div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      </div>
      <div class="c-toolbar__item u-flex u-items-center u-justify-center u-label-05 u-pl-medium u-cursor-pointer u-pt-xsmall u-pb-xsmall">
          
                      <a href="/user/login/" class="u-no-underline o-link-text">
              <svg class="o-icon o-icon--animated o-icon--md">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
              </svg>
              Accedi
            </a> 
                </div>
  </div>
</div>      
            	 


<header id="c-header" class="c-header c-header--slim  u-zindex-5 u-py-base">

  <div class="o-container u-flex u-items-center u-height-full">

    <div class="u-none u-block@md" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-from-tablet'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>

    <div class="u-flex u-items-center u-ml-base@md">
			<a href="/">
      	          
  <svg width="0%" height="0%" xmlns="http://www.w3.org/2000/svg" class="c-brand c-brand--inverse  c-brand--resize-small" viewBox="0 0 276 50"><path d="M160 0c10.9 0 17.4 6.6 17.4 25 0 18.3-6.5 25-17.4 25-10.8 0-17.3-6.5-17.3-25 0-18.3 6.4-25 17.3-25zm93.2 1.4l4.4 13a68 68 0 011.7 5.6h.3l1.8-5.6 4.5-13H276l-12 30.4v16.8h-9.8V31.8L242.1 1.4h11zM145 1.4v3.2a16.7 16.7 0 00-3.8 6.1h-5.9v38h-9.8v-38H116V1.4h29zm51 0c12.1 0 17.5 8.9 17.5 23.8 0 14.7-5 23.4-17 23.4h-15.1V1.4zm41.3 0l10 47.2H237l-1.5-8.3h-10.7l-1.4 8.3h-10l10-47.2h14zM160 9.6c-5 0-7.3 3.6-7.3 15.3 0 11.9 2.3 15.5 7.3 15.5 4.8 0 7.2-3.5 7.2-15.3 0-12-2.4-15.5-7.2-15.5zm35.2 1.1h-4v28.6h3.9c5.5 0 8.4-3.7 8.4-13.8 0-11.4-3-14.8-8.3-14.8zm35 0h-.3l-1.4 8.7-2.1 11.8h7.4l-2.1-11.7-1.5-8.8z" class="c-brand__network"/><path d="M14.2 1c8 0 12.6 4.8 12.6 12.2 0 6.3-3.2 9.2-6 10v.2c3.8 1.3 7.8 4.5 7.8 12.4C28.6 44 24.2 49 14.7 49H0V1zM55 1l10 48H54.6L53 40.6H42.2L40.7 49H30.6l10-48H55zm28 0c9.5 0 14.4 6.5 14.4 15.8 0 5.9-2.2 10.5-6.5 12.7L98.4 49H87l-6-17.3h-2.7V49h-10V1zm29 0v48h-10V1h10zM14 28h-4v12.3h4.2c3 0 4.5-2.3 4.5-5.8 0-4-1.9-6.6-4.7-6.6zm33.7-17.5h-.3l-1.3 8-.2.8-2 12h7.4l-2-12-1.6-8.8zm34.6 0h-4v13h4.2c2.9 0 4.8-2 4.8-6.5 0-4-1.7-6.5-5-6.5zM13 9.7h-3V20h3.3c2.6 0 4.2-1.9 4.2-5.2 0-3.2-1.5-5-4.4-5z" class="c-brand__edition"/></svg>
 
              </a>
      
            
    </div>
    
    <div class="c-navbar__search u-ml-auto u-none u-block@md" data-search onclick="this.classList && 
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.toggle('is-hidden');}),
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.remove('is-open');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-search-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-search-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
    <div class="u-none@md u-ml-auto" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-from-tablet'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
    
  </div>
  
  <style type="text/css" media="all">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</style>
<div class="c-searchbar u-shadow-bottom u-z-upside u-size-full u-absolute u-py-medium is-hidden" data-search-bar >
  <div class="o-container u-px-small@md">
    
    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-form-action c-btn c-btn--reset u-absolute u-cursor-pointer" type="submit">
       
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
    
  </div>
</div>
</header>      
            

       
      

           		

<!--googleoff: all-->

<div class="slot slot-skin u-overflow-hidden" data-slot-format="skin"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8067"
  data-revive-zone="skin_mobile_news"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all-->            

      <main class="o-page">
        

<div class="o-container">

<article class="l-entry u-grid u-mb-xlarge@xl" data-entry>
  <section class="u-mb-medium@xl">
    <header class="l-entry__header" data-entry-header>
      
              <a class="u-color-theme u-label-02 u-inline-block u-no-underline u-mb-small" href="/cronaca/">Cronaca</a>
            
      

            
      
      <h1 class="l-entry__title u-heading-01 u-mb-small" data-amp="amp-title">In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit&agrave; al 14%</h1>
      <p class="l-entry__summary u-body-03 u-color-secondary u-mb-small" data-amp="amp-abstract">I dati del bollettino di mercoledì 11 maggio vedono 990 nuovi positivi nel Barese. In calo attualmente positivi e ricoveri</p>
    </header>

     
    
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
        

         <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
      <img class="u-radius-circle" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
    </figure>
        <div>
      <span class="u-label-05 u-mb-xxsmall u-block">
        Redazione      </span>
    	<span class="u-label-08 u-color-secondary u-block" data-timestamp="rbpu01">11 maggio 2022 13:16</span>
    </div>

       </div>
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div data-share-btns class="c-share u-flex">
  
      <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
        <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
            <svg class="o-icon--md" title="Facebook">
            <title>Facebook</title>
            <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
        </div>
    </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25&amp;url=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
   
  
  <a class="u-mr-xsmall" href="//wa.me/?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25+%40+https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>

<button data-share-native 
class="c-btn c-btn--default u-cursor-pointer u-none u-items-center u-label-04 u-mr-xsmall" >
  Condividi
  <svg class="o-icon u-ml-xxsmall o-icon--sm">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
  </svg>
</button>    </section>      
    <!-- ENTRY CONTENT -- START -->
    <section class="l-entry__body" data-amp="amp-text">

      <!-- ENTRY MEDIA -- START -->
                  <form>
        <label class="c-modal">

          <input class="u-none"  type="checkbox"/>
          <div class="u-cursor-pointer">

            <figure class="l-entry__media o-fullscreen u-mb-large o-skeleton-media--horizontal u-relative">
              <picture class="u-size-full u-absolute u-left u-top">
                <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-hi/56933701143591/coronavirus-tamponi-3-3-2.jpg" xmedia="(min-width: 30em)" type="image/jpeg">
                <img decoding="async" referrerpolicy="no-referrer" class="u-size-full" decoding="async" loading="lazy" referrerpolicy="no-referrer" src="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/56933701143591/coronavirus-tamponi-3-3-2.jpg" alt="">
              </picture>
              
                          </figure>
          </div>
          
          <div class="c-modal__dialog u-fixed u-top u-bottom u-right u-left o-bg-base">
            <div class="c-modal__wrap u-absolute u-bottom u-right u-left">
              <div class="c-modal__media u-flex u-justify-center u-items-center u-size-full-height">
                <div class="c-modal__content u-relative">
                  <span class="c-modal__close o-link-inverse u-p-xxsmall u-absolute u-radius-circle u-cursor-pointer">
                    <svg class="o-icon o-icon--md">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
                    </svg>
                  </span>
                  <figure>
                    <img decoding="async" referrerpolicy="no-referrer" loading="lazy" class="u-p-small c-modal__image" src="//citynews-baritoday.stgy.ovh/~media/horizontal-hi/56933701143591/coronavirus-tamponi-3-3-2.jpg" alt="">
                  </figure>
                </div>
              </div>
            </div>
          </div>

        </label>
      </form>

                  <!-- ENTRY MEDIA -- END -->
      
<script
 id="speakup-player-script"
 src="https://cdn.speakup.ai/loader.speakup.min.js"
 async>
</script>
<div id="speakup-player"></div>
      
      <div class="c-entry ">
      
        <p>Sono 2673 i nuovi casi Covid in Puglia, calcolati nel bollettino di mercoledì 11 maggio su 18.478 test giornalieri. Nello specifico i nuovi contagi sono nella provincia di Bari 990, nella Bat 140, nella provincia di Brindisi 250, nella Provincia di Foggia 339, nella provincia di Lecce 564, nella Provincia di Taranto: 352. I residenti fuori regione sono 26, mentre sono 12 in provincia in definizione. Il tasso di positività è al 14,46%, in calo rispetto al 15,4% di una settimana fa. Si continuano a registrare decessi legati al virus: sono 8 nel bollettino.</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1a u-overflow-hidden" data-slot-format="box-1a"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8109"
  data-revive-zone="box-1a_mobile_news"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all--></div>&#13;
&#13;
<p>In calo gli attualmente positivi, che si attestano a 91.823 (- 979) e i ricoveri, che arrivano a 533, di cui 28 in terapia intensiva (erano 547 nello scorso bollettino). Sono al momento 999.213 le persone guarite. Il bollettino completo <a href="https://www.regione.puglia.it/web/speciale-coronavirus/-/bollettino-epidemiologico-del-11-maggio-2022">è disponibile a questo link</a>.</p>&#13;
&#13;
<p>I casi totali per provincia sono:</p>&#13;
&#13;
<p>Provincia di Bari: <strong>361.436</strong></p>&#13;
&#13;
<p>Provincia di Bat: <strong>97.530</strong></p>&#13;
&#13;
<p>Provincia di Brindisi: <strong>103.076</strong></p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1b u-overflow-hidden" data-slot-format="box-1b"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8136"
  data-revive-zone="box-1b_mobile_news"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all--></div>&#13;
&#13;
<p>Provincia di Foggia: <strong>160.884</strong></p>&#13;
&#13;
<p>Provincia di Lecce: <strong>217.787</strong></p>&#13;
&#13;
<p>Provincia di Taranto: <strong>147.000</strong></p>&#13;
&#13;
<p>Residenti fuori regione: <strong>8.199</strong></p>
<div class="slot slot-story-5">
  <div>
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="69737"
  data-revive-zone="story-5_mobile_news"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  </div>
</div>
&#13;
&#13;
<p>Provincia in definizione: <strong>3.492</strong></p>      </div>
      
      
   

            
    </section>
    <!-- ENTRY CONTENT -- END -->
  </section>

  <!-- ENTRY FOOTER -- START -->
  <section class="l-entry__footer">
    
    


    
    <p class="u-caption-01 u-color-secondary">© Riproduzione riservata</p>
    
        
    <!-- SOCIAL SHARE BUTTONS -- START -->
<div data-share-btns class="c-share u-flex">
  
      <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
        <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
            <svg class="o-icon--md" title="Facebook">
            <title>Facebook</title>
            <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
        </div>
    </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25&amp;url=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
   
  
  <a class="u-mr-xsmall" href="//wa.me/?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25+%40+https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/xhPUNav8qQG1u1sHXyX6TEHzsWv_6a9vvPHuDU0rupgmbBbaImSjkk_E0FHDMox3SzrqdaBah5rLwvqN04x39DJ7EKCdNxSF1x5vz5PSJnVBhFUunMh2W8InSDNwK48yyylfXx25H7penVJK5kMNZ1KA7BsEbDa6Ercrz1k-nXXLSIk-jQ0PCTMhPnPUOeWr3wzh_zD440iaGSU5nvwUuC-g_D7UA3HBOadLBqj20K8NL68_l3D" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>

<button data-share-native 
class="c-btn c-btn--default u-cursor-pointer u-none u-items-center u-label-04 u-mr-xsmall" >
  Condividi
  <svg class="o-icon u-ml-xxsmall o-icon--sm">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
  </svg>
</button>
  </section>
  <!-- ENTRY FOOTER -- END -->
    
  <section class="l-entry__related u-mb-medium">
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
        

         <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
      <img class="u-radius-circle" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-baritoday.png" />
    </figure>
        <div>
      <span class="u-label-05 u-mb-xxsmall u-block">
        Redazione      </span>
    	<span class="u-label-08 u-color-secondary u-block" data-timestamp="rbpu01">11 maggio 2022 13:16</span>
    </div>

       </div>
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div data-share-btns class="c-share u-flex">
  
      <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
        <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
            <svg class="o-icon--md" title="Facebook">
            <title>Facebook</title>
            <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
        </div>
    </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25&amp;url=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
   
  
  <a class="u-mr-xsmall" href="//wa.me/?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25+%40+https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>

<button data-share-native 
class="c-btn c-btn--default u-cursor-pointer u-none u-items-center u-label-04 u-mr-xsmall" >
  Condividi
  <svg class="o-icon u-ml-xxsmall o-icon--sm">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
  </svg>
</button>    </section>
    <!-- ENTRY TOPICS -- START -->
     
    	<div class="u-flex@xl u-column@xl">
      	<span class="u-caption-01 u-color-secondary u-my-small u-mr-xxsmall">Si parla di</span>
      	<ul class="list-related u-list-none u-list-reset u-mb-none u-inline">
        	<li class="u-relative u-mr-xxsmall u-mb-xsmall@xl u-inline u-block@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a>
    </li>      	</ul>
      </div>
        <!-- ENTRY TOPICS -- END -->

      </section>
  
  <!-- ENTRY SIDEBAR -- START -->
        
    <!-- sidebar auto -->
    <aside class="l-entry__sidebar">
      <h3 class="c-title c-title--featured-multiline">I più letti</h3>
      
            
      <div class="l-list-border ">
  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
    
    <div class="c-story__content u-relative">
            <div class="c-story__number u-absolute">1.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
                            <a href="/cronaca/incidente-stradale/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Incidenti stradali          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/incidente-stradale/morto-vito-deliso-incidente-moto..html">
            Incidente in viale Europa tra moto e auto: muore 38enne dopo quattro giorni di coma          </a>
        </h1>
        
          
        
                
                
                
      </header>
    </div>
    
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
    
    <div class="c-story__content u-relative">
            <div class="c-story__number u-absolute">2.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
                            <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/corteo-san-nicola-caos-folla-lungomare.html">
            Corteo storico di San Nicola, &#039;saltano&#039; le transenne sul lungomare: la Caravella sfila tra le persone a passeggio          </a>
        </h1>
        
          
        
                
                
                
      </header>
    </div>
    
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
    
    <div class="c-story__content u-relative">
            <div class="c-story__number u-absolute">3.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
                            <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/vito-deliso-morto-chef.html">
            &quot;Grande uomo e lavoratore esemplare&quot;: l&#039;addio allo chef Vito Deliso, il commosso ricordo di colleghi e amici          </a>
        </h1>
        
          
        
                
                
                
      </header>
    </div>
    
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
    
    <div class="c-story__content u-relative">
            <div class="c-story__number u-absolute">4.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
                            <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/sparatoria-san-nicola-giostre-indagini.html">
            &quot;Esplosi colpi di pistola nella zona delle giostre&quot;, mistero sulla segnalazione dalla festa di San Nicola: indaga la polizia          </a>
        </h1>
        
          
        
                
                
                
      </header>
    </div>
    
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
    
    <div class="c-story__content u-relative">
            <div class="c-story__number u-absolute">5.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
                            <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/parcheggi-piazza-carabellese-frecce-tricolori.html">
            Parcheggi &#039;selvaggi&#039; a Madonnella per le Frecce Tricolori, Leonetti: &quot;Spero che la multa faccia riflettere&quot;          </a>
        </h1>
        
          
        
                
                
                
      </header>
    </div>
    
  </article>

  </div>      
            
    </aside>
    
        <!-- ENTRY SIDEBAR -- END -->  
</article>

<section class="native-section-article u-mb-medium" data-section-key="article-footer-natives">
    <h3 class="c-title c-title--multiline">In Evidenza</h3>
    
    
  <div class="l-grid u-overflow-hidden l-grid--small">
    
 
    
  	  
    
    	        
<article class="c-story c-story--stack l-grid__item "  data-channel="">
        <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top"
          href="/attualita/frecce-tricolori-2022-bari-san-nicola-programma.html">
          <picture>
            <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/24148094618963/pattuglia_acrobatica_nazionale_frecce_tricolori-2.jpg" media="(min-width: 740px)">
            <img decoding="async" referrerpolicy="no-referrer" loading="lazy" class="u-size-full" src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/24148094618963/pattuglia_acrobatica_nazionale_frecce_tricolori-2.jpg" alt="Lo show delle Frecce Tricolori a Bari per la Festa di San Nicola: il programma completo dell&#039;esibizione">
          </picture>
        </a>
      </figure>
    </div>
    
    <header class="c-story__header">
            <a href="/attualita/"
        class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/frecce-tricolori-2022-bari-san-nicola-programma.html">
        <h1 class="u-heading-05 u-m-none">Lo show delle Frecce Tricolori a Bari per la Festa di San Nicola: il programma completo dell&#039;esibizione</h1>
      </a>
    </header>

      
        
  </article>


<article class="c-story c-story--stack l-grid__item "  data-channel="">
        <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top"
          href="/attualita/festa-san-nicola-2022-divieti-bus-navette-variazioni.html">
          <picture>
            <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/61799707384188/festa-san-nicola-5-2.jpg" media="(min-width: 740px)">
            <img decoding="async" referrerpolicy="no-referrer" loading="lazy" class="u-size-full" src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/61799707384188/festa-san-nicola-5-2.jpg" alt="Festa di San Nicola 2022 e Frecce Tricolori a Bari: divieti di sosta e di transito, piano bus e navette. L&#039;elenco completo">
          </picture>
        </a>
      </figure>
    </div>
    
    <header class="c-story__header">
            <a href="/attualita/"
        class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/festa-san-nicola-2022-divieti-bus-navette-variazioni.html">
        <h1 class="u-heading-05 u-m-none">Festa di San Nicola 2022 e Frecce Tricolori a Bari: divieti di sosta e di transito, piano bus e navette. L&#039;elenco completo</h1>
      </a>
    </header>

      
        
  </article>


<article class="c-story c-story--stack l-grid__item "  data-channel="">
        <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top"
          href="/attualita/festa-di-san-nicola-2022-programma-8-maggio.html">
          <picture>
            <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/36936677835232/festa-san-nicol-foto-basilica-san-nicola-1-2.jpg" media="(min-width: 740px)">
            <img decoding="async" referrerpolicy="no-referrer" loading="lazy" class="u-size-full" src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/36936677835232/festa-san-nicol-foto-basilica-san-nicola-1-2.jpg" alt="Festa di San Nicola 2022, &egrave; il giorno della Processione a mare e delle Frecce Tricolori: il programma completo">
          </picture>
        </a>
      </figure>
    </div>
    
    <header class="c-story__header">
            <a href="/attualita/"
        class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/festa-di-san-nicola-2022-programma-8-maggio.html">
        <h1 class="u-heading-05 u-m-none">Festa di San Nicola 2022, &egrave; il giorno della Processione a mare e delle Frecce Tricolori: il programma completo</h1>
      </a>
    </header>

      
        
  </article>


<article class="c-story c-story--stack l-grid__item "  data-channel="">
        <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top"
          href="/attualita/stadio-san-nicola-lavori-campo-aggiudicato.html">
          <picture>
            <source srcset="//citynews-baritoday.stgy.ovh/~media/horizontal-mid/53429065657638/stadio-san-nicola-13-3.jpg" media="(min-width: 740px)">
            <img decoding="async" referrerpolicy="no-referrer" loading="lazy" class="u-size-full" src="//citynews-baritoday.stgy.ovh/~media/horizontal-low/53429065657638/stadio-san-nicola-13-3.jpg" alt="Un nuovo campo per il San Nicola: aggiudicata la gara, cantieri a breve. Vince ditta dei lavori a San Siro e Bernabeu">
          </picture>
        </a>
      </figure>
    </div>
    
    <header class="c-story__header">
            <a href="/attualita/"
        class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/stadio-san-nicola-lavori-campo-aggiudicato.html">
        <h1 class="u-heading-05 u-m-none">Un nuovo campo per il San Nicola: aggiudicata la gara, cantieri a breve. Vince ditta dei lavori a San Siro e Bernabeu</h1>
      </a>
    </header>

      
        
  </article>

    	    
     
     
  	        
    
    <article class=""></article>
    <article class=""></article>
    <article class=""></article>
    <article class=""></article>
      
    </div>    
    
    

<!--googleoff: all-->

<div class="slot slot-native-s1 u-overflow-hidden" data-slot-format="native-s1"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8268"
  data-revive-zone="native-s1_mobile_news"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="[data-section-key=&quot;article-footer-natives&quot;] .l-grid article:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s2 u-overflow-hidden" data-slot-format="native-s2"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8298"
  data-revive-zone="native-s2_mobile_news"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="[data-section-key=&quot;article-footer-natives&quot;] .l-grid article:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s3 u-overflow-hidden" data-slot-format="native-s3"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8328"
  data-revive-zone="native-s3_mobile_news"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="[data-section-key=&quot;article-footer-natives&quot;] .l-grid article:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s4 u-overflow-hidden" data-slot-format="native-s4"><div>
<script type="text/revive-ad"
  
  data-revive-ad="8358"
  data-revive-zone="native-s4_mobile_news"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="[data-section-key=&quot;article-footer-natives&quot;] .l-grid article:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div></div>
<!--googleon: all-->    
     
  </section> 	
  

       <!-- $OUTBRAIN / CPC -->
    <section class="u-mb-medium" data-section-key="article-footer-outbrain">
  <h3 class="c-title c-title--multiline">Potrebbe interessarti</h3>
  <div class="l-grid l-grid--small u-overflow-hidden">
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39821"
  data-revive-zone="story-1_mobile_news"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39854"
  data-revive-zone="story-2_mobile_news"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39887"
  data-revive-zone="story-3_mobile_news"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div> 
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="39920"
  data-revive-zone="story-4_mobile_news"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->   
    </div>
  </div>
</section>    
  
  <script type="text/async-html" data-async-html-on-viewport="1">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</script>



<!-- IAS test -->
<style type="text/css" media="all">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</style>
</div>

<div class="c-readingbar u-z-higher u-fixed u-size-full u-left u-zindex-10 o-bg-base u-flex u-column u-row@sm u-justify-between u-items-center u-p-base" data-reading >
  <div class="u-flex u-column u-row@md u-items-center">
    <h4 class="u-heading-07 u-color-base  u-mb-xxsmall">In Puglia 2673 nuovi casi Covid (su 18mila test) e 8 decessi: tasso di positivit&agrave; al 14%</h4>
  </div>
  <div class="u-none u-block@md">
  	<!-- SOCIAL SHARE BUTTONS -- START -->
<div data-share-btns class="c-share u-flex">
  
      <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
        <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
            <svg class="o-icon--md" title="Facebook">
            <title>Facebook</title>
            <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
        </div>
    </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25&amp;url=https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
   
  
  <a class="u-mr-xsmall" href="//wa.me/?text=In+Puglia+2673+nuovi+casi+Covid+%28su+18mila+test%29+e+8+decessi%3A+tasso+di+positivit%C3%A0+al+14%25+%40+https%3A%2F%2Fwww.baritoday.it%2Fcronaca%2Fbollettino-covid-positivi-puglia-11-maggio-2022.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/ahrqFGUVdStpIb41ldtiqvRrC801hf2tgzLSvlXvB_Rwk1ngawtYT_VvpLSlxArp7YsBUCuF1dMq0iVIlT-Eiw-bmWti46d7PF4-cfYlRcksYuPB5fFhKDZWkOF6cbIceXA5YoLJB7xfhteKTaxC54oYRGZs6Za-341s0sO-XJSY4yY8IJvnoTM1pPGsoEHu8eHIB6B4eDRpDPCTPIhb7RSPZYcu6gJrVPfeAjcKQYxQIt9HzI63Nb6DYMDg" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>

<button data-share-native 
class="c-btn c-btn--default u-cursor-pointer u-none u-items-center u-label-04 u-mr-xsmall" >
  Condividi
  <svg class="o-icon u-ml-xxsmall o-icon--sm">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
  </svg>
</button>  </div>
  <div class="c-readingbar__progress u-absolute u-bottom u-left" data-progress></div>
</div>

<script>~function(){if(!document.querySelector||!window.addEventListener||!document.createElement("div").classList)return;{var oArticle=document.querySelector("[data-entry]");var oProgress=document.querySelector("[data-progress]");var oReading=document.querySelector("[data-reading]");if(!oArticle||!oProgress||!oReading)return}{var fScroll=function(oEvent){var fPositionY=oArticle.offsetHeight?(window.pageYOffset-oArticle.offsetTop)/oArticle.offsetHeight:0;if(fPositionY>=0&&fPositionY<=1){oProgress.style.width=
fPositionY*100+"%";oReading.classList.add("is-sticky")}else oReading.classList.remove("is-sticky")};{var bPassiveEvents=false;try{var oOptions=Object.defineProperty({},"passive",{get:function(){bPassiveEvents=true}});window.addEventListener("test",null,oOptions);window.removeEventListener("test",null,oOptions)}catch(_){}window.addEventListener("scroll",fScroll,bPassiveEvents?{passive:true}:false);window.addEventListener("resize",fScroll,bPassiveEvents?{passive:true}:false)}fScroll()}}();</script>    	
      </main>      
      
          		      	            
      
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;float:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.c-entry{border-bottom:0}.content-main-column{width:100%}.l-entry__byline,.slot,.c-readingbar,.soa,.adform-adbox,.l-entry__topics,.l-entry__related,.l-entry__sidebar,[data-ad-skin],.c-attachments,.c-subheader,.c-header .o-container div:first-child,.c-header .o-container div:last-child,.o-page .o-container>section,.c-entry a.o-link-text:last-child,.c-footer,.i-amphtml-inabox,iframe,iframe[style],.timestamp,.filters-dropdown,.ob-widget,.video-box,.skin_top,.skin_left,.skin_right,.dropdown{display:none !important}.adform-adbox{opacity:0 !important}.c-header{border-bottom:2px solid #000}.c-header .o-container div:nth-child(2){margin-left:0}.l-entry__title,.l-entry__body a,.c-header__channel.o-link-inverse{color:#000}.c-brand{fill:#000 !important}.c-header .c-brand__edition{--brand-color:#000 !important}.c-entry>h3::after{top:1.8rem}.c-entry>h3>a{margin-top:.5rem;display:block}.c-navbar__item:hover,.c-navbar__item.is-active{box-shadow:none}.c-navbar__item .o-link-inverse{color:#000}.c-entry blockquote{position:relative}.c-entry blockquote{border-top:3px solid #d9d9d9;border-bottom:3px solid #d9d9d9}/*]]>*/</style>

<footer class="c-footer o-bg-dark u-z-sky">
  <div class="o-container">
    
    <div class="c-footer__head u-py-base u-flex u-items-center u-justify-between">
      <a href="/">
        
  <svg width="0%" height="0%" xmlns="http://www.w3.org/2000/svg" class="c-brand   c-brand--small" viewBox="0 0 276 50"><path d="M160 0c10.9 0 17.4 6.6 17.4 25 0 18.3-6.5 25-17.4 25-10.8 0-17.3-6.5-17.3-25 0-18.3 6.4-25 17.3-25zm93.2 1.4l4.4 13a68 68 0 011.7 5.6h.3l1.8-5.6 4.5-13H276l-12 30.4v16.8h-9.8V31.8L242.1 1.4h11zM145 1.4v3.2a16.7 16.7 0 00-3.8 6.1h-5.9v38h-9.8v-38H116V1.4h29zm51 0c12.1 0 17.5 8.9 17.5 23.8 0 14.7-5 23.4-17 23.4h-15.1V1.4zm41.3 0l10 47.2H237l-1.5-8.3h-10.7l-1.4 8.3h-10l10-47.2h14zM160 9.6c-5 0-7.3 3.6-7.3 15.3 0 11.9 2.3 15.5 7.3 15.5 4.8 0 7.2-3.5 7.2-15.3 0-12-2.4-15.5-7.2-15.5zm35.2 1.1h-4v28.6h3.9c5.5 0 8.4-3.7 8.4-13.8 0-11.4-3-14.8-8.3-14.8zm35 0h-.3l-1.4 8.7-2.1 11.8h7.4l-2.1-11.7-1.5-8.8z" class="c-brand__network"/><path d="M14.2 1c8 0 12.6 4.8 12.6 12.2 0 6.3-3.2 9.2-6 10v.2c3.8 1.3 7.8 4.5 7.8 12.4C28.6 44 24.2 49 14.7 49H0V1zM55 1l10 48H54.6L53 40.6H42.2L40.7 49H30.6l10-48H55zm28 0c9.5 0 14.4 6.5 14.4 15.8 0 5.9-2.2 10.5-6.5 12.7L98.4 49H87l-6-17.3h-2.7V49h-10V1zm29 0v48h-10V1h10zM14 28h-4v12.3h4.2c3 0 4.5-2.3 4.5-5.8 0-4-1.9-6.6-4.7-6.6zm33.7-17.5h-.3l-1.3 8-.2.8-2 12h7.4l-2-12-1.6-8.8zm34.6 0h-4v13h4.2c2.9 0 4.8-2 4.8-6.5 0-4-1.7-6.5-5-6.5zM13 9.7h-3V20h3.3c2.6 0 4.2-1.9 4.2-5.2 0-3.2-1.5-5-4.4-5z" class="c-brand__edition"/></svg>
      </a>
      
      <a href="#c-header" class="o-link-inverse u-label-05 u-flex u-column u-items-center">
        <svg class="o-icon o-icon--animated o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up-circle"></use>
        </svg>
        <span class="u-label-08">Torna su</span>
      </a>
    </div>
    
    <div class="c-footer__section u-pt-base u-mb-medium u-mb-large@lg u-flex u-wrap">

      <!-- blocco uno / social / app / text -->
      <div class="u-mb-medium u-pr-large u-size-1-2@md u-size-1-3@lg">
        <div class="u-flex u-mb-base">
                      <a href="https://itunes.apple.com/it/app/baritoday/id1200459776?mt=8" target="_blank" aria-label="Apple Store" rel="noopener noreferrer">
              <img decoding="async" referrerpolicy="no-referrer" class="c-footer__badge" src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Apple Store">
            </a>
            
                        <a href="https://play.google.com/store/apps/details?id=it.citynews.baritoday" target="_blank" aria-label="Google Play Store" rel="noopener noreferrer" class="u-mx-small u-mx-base@md">
              <img decoding="async" referrerpolicy="no-referrer" class="c-footer__badge" src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Google Play Store">
            </a>
            
                        <a href="https://www.facebook.com/pages/BariToday/211622545530190" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 00-2.7 31.8V19.4H9.5v-4.5h3.8v-3.3c0-3.8 2.3-5.9 5.7-5.9l3.5.2v4H20c-1.8 0-2.2.9-2.2 2.2v2.8h4.4l-.5 4.5h-3.9v12.5A16 16 0 0016 0z"/></svg>
            </a>
                                    <a href="https://twitter.com/baritoday" target="_blank" aria-label="Twitter" rel="noopener noreferrer" class="u-ml-small u-ml-base@md">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 100 32 16 16 0 000-32zm7.3 12.5v.4a10.4 10.4 0 01-16 8.8 7.5 7.5 0 005.4-1.5 3.7 3.7 0 01-3.5-2.5 3.7 3.7 0 001.7 0 3.7 3.7 0 01-3-3.7c.6.2 1.1.4 1.7.4a3.7 3.7 0 01-1.6-3c0-.7.2-1.3.5-1.9a10.4 10.4 0 007.6 3.9 3.7 3.7 0 016.2-3.4 7.4 7.4 0 002.3-.9 3.7 3.7 0 01-1.6 2 7.3 7.3 0 002.1-.5 7.5 7.5 0 01-1.8 1.9z"/></svg>
            </a>
                        <!-- instagram -->
                        <!-- googlenews -->
                    </div>
        <span class="u-label-08 u-color-light">
          
          © Copyright 2010-2022 - BariToday supplemento al plurisettimanale telematico
          FoggiaToday reg. tribunale Roma n. 221/2016
          P.iva 10786801000

          
          

                    
                    
          
        </span>
      </div>
      
      <!-- blocco due / canali / link utili -->
      <div class="u-size-full u-size-1-2@md u-size-1-3@lg u-flex">
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-color-light u-mb-small">Canali</h4>
          <ul class="u-list-none u-m-none u-p-none">

            
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/cronaca/">Cronaca</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/sport/">Sport</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/politica/">Politica</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/notizie/tutte/" rel="nofollow">Ultime notizie</a>
            </li>

            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/economia/">Economia</a> 
              <a class="u-nav-03 o-link-inverse" href="/annunci/lavoro/" title="Offerte Lavoro Bari"> e Lavoro</a>
            </li>
            <li class="u-mb-small">
               <a class="u-nav-03 o-link-inverse" title ="News auto e moto" href="//www.today.it/motori">Motori</a>
						</li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" title="eventi Bari" href="/eventi/">Cosa fare in città</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/notizie/">Zone</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/guida/">Guide Utili</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/video/">Video</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/social/segnalazioni/">Segnalazioni</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a>
            </li>-->

                      </ul>
        </div>
        
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-color-light u-mb-small">Link utili</h4>
          <ul class="u-list-none u-m-none u-p-none">
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/gruppo/redazioni/baritoday.html" target="_blank" rel="nofollow">La Redazione</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/signup/register/" rel="nofollow">Registrati</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/gruppo/codice-deontologico/" target="_blank" rel="nofollow">Codice di condotta</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/termini-servizio" target="_blank" rel="nofollow">Condizioni Generali</a>
            </li>    
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/privacy" target="_blank" rel="nofollow">Informativa Privacy</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/social/contribuisci/" target="_blank" rel="nofollow">Invia Contenuti</a>
            </li>-->
              <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse iubenda-cs-preferences-link" href="//citynews.it/privacy#gdpr"
                onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi Privacy</a>
           	</li>
             <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/faq/indice" target="_blank" rel="nofollow">Help</a>
            </li>
          </ul>
        </div>
      </div>

      
      <!-- blocco tre / promo -->
      <div class="c-footer__claim u-size-full u-size-1-3@lg u-flex u-column u-justify-center u-items-center u-p-xlarge">
      
        <span class="u-title-05 u-color-inverse u-text-center u-mb-base">Pubblicità sulle nostre testate?</span>
        <a href="//www.citynews.it/contatti/pubblicita/?utm_source=citynews-baritoday&amp;utm_medium=footer&amp;utm_term=Richiedi+info" class="c-btn c-btn--primary c-btn--rounded o-link-inverse u-label-04"> Richiedi info</a>
      </div>
    
    </div>
    
    <div class="c-footer__section o-divider o-divider--top u-py-base u-flex u-column u-row@md u-items-center u-justify-between">
      <div class="u-flex u-items-center u-mb-base u-mb-none@lg u-justify-between">
        <a class="o-link-inverse u-mr-base" alt="Citynews" aria-label="Citynews" target="_blank" href="//www.citynews.it/"> 
          <svg class="c-brand-cn" width="91" height="24">
            <use xlink:href="#brand-citynews"></use>
          </svg>
        </a>  
       
        <div tabindex="1" class="c-dropdown c-dropdown--reset c-dropdown--network u-cursor-pointer u-flex u-items-center u-justify-center u-label-05 u-p-small" data-dd-controller>
          Edizioni locali
          <svg class="o-icon o-icon--animated o-icon--md" data-dd-icon>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
          <div class="c-dropdown__panel u-fixed u-bottom u-size-full" data-dd-panel>
            <div class="u-flex u-p-medium u-overflow-auto u-size-full">
                          
                <div class="u-flex">  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-agrigentonotizie.png" alt="Agrigento"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.anconatoday.it/" title="Cronaca Ancona"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-anconatoday.png" alt="Ancona"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-arezzonotizie.png" alt="Arezzo"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.avellinotoday.it/" title="Cronaca Avellino"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-avellinotoday.png" alt="Avellino"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.baritoday.it/" title="Cronaca Bari"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-baritoday.png" alt="Bari"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.bolognatoday.it/" title="Cronaca Bologna"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-bolognatoday.png" alt="Bologna"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.bresciatoday.it/" title="Cronaca Brescia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-bresciatoday.png" alt="Brescia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.brindisireport.it/" title="Cronaca Brindisi"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-brindisireport.png" alt="Brindisi"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.casertanews.it/" title="Cronaca Caserta"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-casertanews.png" alt="Caserta"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.cataniatoday.it/" title="Cronaca Catania"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-cataniatoday.png" alt="Catania"></a>
                  
                                                                        
                                                                        
                                    
                  <a href="//www.cesenatoday.it/" title="Cronaca Cesena"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-cesenatoday.png" alt="Cesena"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.chietitoday.it/" title="Cronaca Chieti"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-chietitoday.png" alt="Chieti"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                                        
                                                                        
                                    
                  <a href="//www.firenzetoday.it/" title="Cronaca Firenze"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-firenzetoday.png" alt="Firenze"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.foggiatoday.it/" title="Cronaca Foggia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-foggiatoday.png" alt="Foggia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-forlitoday.png" alt="Forl&igrave;"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-frosinonetoday.png" alt="Frosinone"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.genovatoday.it/" title="Cronaca Genova"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-genovatoday.png" alt="Genova"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ilpescara.it/" title="Cronaca Pescara"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ilpescara.png" alt="Pescara"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ilpiacenza.png" alt="Piacenza"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.latinatoday.it/" title="Cronaca Latina"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-latinatoday.png" alt="Latina"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.lecceprima.it/" title="Cronaca Lecce"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-lecceprima.png" alt="Lecce"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.leccotoday.it/" title="Cronaca Lecco"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-leccotoday.png" alt="Lecco"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.livornotoday.it/" title="Cronaca Livorno"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-livornotoday.png" alt="Livorno"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.messinatoday.it/" title="Cronaca Messina"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-messinatoday.png" alt="Messina"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                    
                  <a href="//www.milanotoday.it/" title="Cronaca Milano"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-milanotoday.png" alt="Milano"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.modenatoday.it/" title="Cronaca Modena"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-modenatoday.png" alt="Modena"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.monzatoday.it/" title="Cronaca Monza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-monzatoday.png" alt="Monza"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.napolitoday.it/" title="Cronaca Napoli"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-napolitoday.png" alt="Napoli"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.novaratoday.it/" title="Cronaca Novara"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-novaratoday.png" alt="Novara"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.padovaoggi.it/" title="Cronaca Padova"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-padovaoggi.png" alt="Padova"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.palermotoday.it/" title="Cronaca Palermo"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-palermotoday.png" alt="Palermo"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.parmatoday.it/" title="Cronaca Parma"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-parmatoday.png" alt="Parma"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.perugiatoday.it/" title="Cronaca Perugia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-perugiatoday.png" alt="Perugia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.pisatoday.it/" title="Cronaca Pisa"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-pisatoday.png" alt="Pisa"></a>
                  
                                                                        
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.quicomo.it/" title="Cronaca Como"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-quicomo.png" alt="Como"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ravennatoday.it/" title="Cronaca Ravenna"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ravennatoday.png" alt="Ravenna"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-reggiotoday.png" alt="Reggio Calabria"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                    
                  <a href="//www.riminitoday.it/" title="Cronaca Rimini"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-riminitoday.png" alt="Rimini"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.romatoday.it/" title="Cronaca Roma"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-romatoday.png" alt="Roma"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.salernotoday.it/" title="Cronaca Salerno"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-salernotoday.png" alt="Salerno"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.sondriotoday.it/" title="Cronaca Sondrio"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-sondriotoday.png" alt="Sondrio"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.ternitoday.it/" title="Cronaca Terni"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ternitoday.png" alt="Terni"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.torinotoday.it/" title="Cronaca Torino"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-torinotoday.png" alt="Torino"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.trentotoday.it/" title="Cronaca Trento"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-trentotoday.png" alt="Trento"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.trevisotoday.it/" title="Cronaca Treviso"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-trevisotoday.png" alt="Treviso"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.triesteprima.it/" title="Cronaca Trieste"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-triesteprima.png" alt="Trieste"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.udinetoday.it/" title="Cronaca Udine"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-udinetoday.png" alt="Udine"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.veneziatoday.it/" title="Cronaca Venezia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-veneziatoday.png" alt="Venezia"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                    
                  <a href="//www.veronasera.it/" title="Cronaca Verona"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-veronasera.png" alt="Verona"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-vicenzatoday.png" alt="Vicenza"></a>
                  
                                  </div>
              
                          </div>
          </div>
           
           
  </div>        
      </div>
      

          </div>
    
  </div>

</footer> 
      
      <nav class="c-menu u-shadow-bottom u-size-full u-pt-base@md" data-menu>
  
  <div class="c-menu__search o-container u-justify-between u-column u-row@md u-my-small">
    <style type="text/css" media="all">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</style>    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-form-action c-btn c-btn--reset u-absolute u-cursor-pointer" type="submit">
        
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
  </div>

  <div class="o-container u-flex  u-justify-between  u-column u-row@md u-mb-large">
    
    <div tabindex="1" data-menu-group="1" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/notizie/">
      
      <input type="radio" id="Notizie" name="navigation" value="Notizie" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">
      
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a tabindex="-1" class="c-menu__link u-no-underline  u-relative u-a-underline" href="/">Notizie</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul data-menu-list="1" class="c-menu__list u-list-none u-justify-between u-wrap">

                  <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">
            <a href="/" class="c-menu__link u-no-underline  u-relative u-a-underline u-nav-03">Homepage</a>
          </li>
          
                <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
					<a class="c-menu__link u-no-underline  u-relative u-a-underline u-nav-03" href="/notizie/tutte/" title="Ultime notizie Bari" >Ultime notizie</a>
        </li>  
            <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall is-active">
          <a href="/cronaca/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03' title="Cronaca Bari">Cronaca</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/politica/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Politica</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/attualita/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Attualità</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/sport/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Sport</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/economia/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Economia e Lavoro</a>
        </li>
           <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/annunci/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Annunci Lavoro</a>
        </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/meteo/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03' title="Meteo Bari" >Meteo</a>
        </li>
         <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/green/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Ambiente</a>
        </li>
           <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/benessere/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Salute</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/casa/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Casa</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/formazione/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Formazione</a>
        </li>
         <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/motori/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Motori</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/guida/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03 u-nowrap'>Guide Bari</a>
        </li>
        
            </ul>
    </div>
    
    
      <div tabindex="1" data-menu-group="2" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/lifestyle/">
        
        <input type="radio" id="Cosa" name="navigation" value="Cosa" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">

        <div class="c-menu__title u-flex u-justify-between u-justify-center">
          <a tabindex="-1" class="c-menu__link u-no-underline  u-relative u-a-underline" href="/eventi">Cosa fare in città</a>
          <div data-title>
            <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
            </svg>
          </div>
        </div>

        <ul data-menu-list="2" class="c-menu__list u-list-none u-justify-between u-wrap">
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/eventi/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'title="Eventi a Bari" >Eventi</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/eventi/cinema/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Cinema</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/ristoranti/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Ristoranti</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/aziende/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Negozi</a>
          </li>
        </ul>

      </div>
      
      <div tabindex="1" data-menu-group="3" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/notizie/">
        
        <input type="radio" id="Zone" name="navigation" value="Zone" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">
        
        <div class="c-menu__title u-flex u-justify-between u-justify-center">
          <a tabindex="-1" class="c-menu__link u-no-underline  u-relative u-a-underline" href="/notizie">Zone</a>
          <div data-title>
            <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
            </svg>
          </div>
        </div>

        <ul data-menu-list="3" class="c-menu__list u-list-none u-justify-between u-wrap">
                      
                    
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-a-underline u-no-underline u-nav-03" href="/notizie/bari/">
      Bari    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-a-underline u-no-underline u-nav-03" href="/notizie/bari-vecchia/">
      Bari Vecchia    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-a-underline u-no-underline u-nav-03" href="/notizie/mola-di-bari/">
      Mola di Bari    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-a-underline u-no-underline u-nav-03" href="/notizie/murat/">
      Murat    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-a-underline u-no-underline u-nav-03" href="/notizie/monopoli/">
      Monopoli    </a>    
  </li>
    
                    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
            <a class="c-menu__link u-no-underline  u-relative u-a-underline u-nav-03" href="/notizie/">
              <b>Tutte le zone</b></a>    
           </li>
        </ul>

      </div>

     
    
     
  

    <div tabindex="1" data-menu-group="4" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="">
      
      <input type="radio" id="Altre" name="navigation" value="Altre" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a tabindex="-1" class="c-menu__link u-no-underline  u-relative u-a-underline" href="#">Altre sezioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul data-menu-list="4" class="c-menu__list u-list-none u-justify-between u-wrap">
                  <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/foto/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Foto</a>
          </li>
          
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/video/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Video</a>
        </li>
                <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/social/segnalazioni/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Segnalazioni</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/" class='c-menu__link u-no-underline  u-relative u-a-underline u-nav-03'>Opinioni</a>
        </li>
         
        
      </ul>

    </div>
    
    
            <div class="u-text-center u-my-base u-none@md">
            
     <a href="/user/login/" class="c-btn c-btn--rounded c-btn--primary u-block u-text-center u-no-underline u-none@md">
      <svg class="o-icon o-icon--md">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
      </svg>
      Accedi
    </a> 
         </div>
    
  </div>

  <div class=" u-size-full u-mt-base u-mb-base u-none@md">
    <div class="u-flex u-column u-items-center o-container">
			
              <div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--animated o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>            
      <a class="u-mt-base" href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
        <svg class="c-brand-cn" width="91" height="24">
					<use xlink:href="#brand-citynews"></use>
				</svg>
      </a>

    </div>
  </div>

</nav>      
      
            

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8238"
  data-revive-zone="poll_mobile_news"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    
    
    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40010"
  data-revive-zone="zzz_mobile_news"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60089"
  data-revive-zone="zzz-ref_mobile_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1">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</script>

<style>.slot[data-ad--highlight]{outline:1px dashed #b22222}.c-story[data-ad--highlight]{border:25px dashed gold}script[data-ad--highlight]{display:block;position:relative;overflow:hidden;font-size:0;z-index:9999999;width:100%;text-align:center}script[data-ad--highlight]:before{font-size:0.8rem;white-space:nowrap;padding:1rem;opacity:0.7;content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: nessun banner";text-align:center;color:#fff;background:tomato}script[data-ad--highlight][data-revive-internal-filled]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: OK";background:#006400}script[data-ad--highlight][data-revive-internal-filled][data-revive-target]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: OK, sostituito su " attr(data-revive-target);background:#556b2f}script[data-ad--highlight][data-revive-internal-excluded]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: disattivato";background:#ff8c00}</style>
<script>~function(){if(!document.querySelectorAll)return;if(!function(_){return(_=location.search.match(/[&?]__tols=([^&]*)/i))&&parseInt(_[1])?true:false}())return;document.querySelectorAll(".slot, [data-revive-ad]").forEach(function(oNode){oNode.setAttribute("data-ad--highlight","1")});document.querySelectorAll(".c-story-slot").forEach(function(oNode){if(!oNode.previousSibling||!oNode.previousSibling.setAttribute)return;oNode.previousSibling.setAttribute("data-ad--highlight","1")})}();</script>

<div data-loading style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
	<b>BariToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
</div>
<script>~function(){if(!document.querySelectorAll||!window.addEventListener)return;var fDisplay=function(bShow){document.querySelectorAll("[data-loading]").forEach(function(oNode){oNode.style.display=bShow?"block":"none"})};if(!document.readyState||document.readyState=="complete")fDisplay(false);else window.addEventListener("load",function(){fDisplay(false)});window.addEventListener("beforeunload",function(){fDisplay(true)});window.addEventListener("unload",function(){fDisplay(true)})}();</script>


<script>~function(){if(!document.querySelectorAll||!window.addEventListener||!window.navigator||!window.navigator.share)return;document.querySelectorAll("[data-share-btns]").forEach(function(oNode){oNode.classList.add("u-none");oNode.classList.remove("u-flex")});document.querySelectorAll("[data-share-native]").forEach(function(oNode){oNode.classList.remove("u-none");oNode.classList.add("u-flex");oNode.addEventListener("click",function(){navigator.share({title:document.title,text:document.title,url:location.href})["catch"](function(error){})})})}();</script>


<style>[data-svp].svp{display:block;position:relative;width:100%;padding-bottom:56.25%;background:#000}[data-svp].svp [data-svp-content].svp-content{display:block;position:absolute;top:0;right:0;bottom:0;left:0;background:#000}[data-svp].svp [data-svp-content].svp-content.svp-sticky{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:256px;width:40vmin;z-index:9999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;opacity:.95;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}@media (max-width:1023px){[data-svp].svp [data-svp-content].svp-content.svp-sticky{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-svp].svp [data-svp-content].svp-content.svp-sticky .video-player{margin-bottom:0!important}</style>
<script async>~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener||!window.IntersectionObserver)return;{if(window.__svp__)return;window.__svp__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-svp]")||[];if(aNodes.length!=1)return;var oNode=aNodes[0]}{var aSubNodes=oNode.querySelectorAll("[data-svp-content]")||[];if(aSubNodes.length!=1)return;var oSubNode=aSubNodes[0];if(!oSubNode.classList)return}{var aVideos=
oSubNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0]}{var bVideoAD=null;var fVideoIntersection=null;var fSticky=function(){{var bStickyOnAD=oNode.hasAttribute("data-svp--ad")||false;var fStickyIntersection=oNode.getAttribute("data-svp--intersection")||"70";fStickyIntersection=(fStickyIntersection||"").trim();fStickyIntersection=parseInt(fStickyIntersection,10)||0;fStickyIntersection=Math.max(0,fStickyIntersection);fStickyIntersection=Math.min(fStickyIntersection,
100);fStickyIntersection=fStickyIntersection/100;fStickyIntersection=Math.round(fStickyIntersection*10)/10}var bSticky=(!bStickyOnAD||bVideoAD)&&(fVideoIntersection!=null&&fVideoIntersection<fStickyIntersection);{oSubNode.classList.remove("svp-sticky","svp-inline");oSubNode.classList.add(bSticky?"svp-sticky":"svp-inline")}}}{var fVideoAD=function(oEvent){var sADView=oVideo.getAttribute("data-player--internal--ad-view");sADView=(sADView||"").trim();bVideoAD=sADView!=""?parseInt(sADView,10):null;{if(bVideoAD==
null||typeof bVideoAD!=typeof 0||isNaN(bVideoAD)||!isFinite(bVideoAD))bVideoAD=null;else bVideoAD=!!bVideoAD}fSticky()};oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);fVideoAD()}{var oIntersectionObserver=new IntersectionObserver(function(aEntires){for(var kEntry in aEntires){var oEntry=aEntires[kEntry];if(!oEntry.target||!("intersectionRatio"in oEntry))continue;var oNode=oEntry.target;{var aSubNodes=oNode.querySelectorAll("[data-svp-content]")||
[];if(aSubNodes.length!=1)continue;var oSubNode=aSubNodes[0]}fVideoIntersection=+oEntry.intersectionRatio||0;fVideoIntersection=Math.max(0,fVideoIntersection);fVideoIntersection=Math.min(fVideoIntersection,1);fSticky()}},{root:null,rootMargin:"0px",threshold:[0,.1,.2,.3,.4,.5,.6,.7,.8,.9,1]});oIntersectionObserver.observe(oNode)}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>

    
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:426px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.baritoday.it/~vda/extra/vast/?id=90084&amp;loc=__eval:#return(location.href)#__&amp;referer=__eval:#return(document.referrer)#__&amp;__var:#__AD_PARAMS__#~0__ https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it&amp;p_aso.video.api=2&amp;adtype=video&amp;width=432&amp;height=243&amp;p_aso.video.ext.ad.w=432&amp;p_aso.video.ext.ad.h=243 ima://https://pubads.g.doubleclick.net/gampad/ads?iu=/19024562/Video_box_sticky&amp;description_url=__page-url__&amp;tfcd=0&amp;npa=0&amp;sz=640x480%7C640x480&amp;cust_params=__var:#__AD_PARAMS__#__&amp;min_ad_duration=5000&amp;max_ad_duration=60000&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;vpos=preroll&amp;vpmute=1&amp;vpa=auto&amp;type=js&amp;vad_type=linear"
  			data-player--ad-call-start="return!!(window.__unsafe||(window.AdvContext&&!!+AdvContext.adult)||!!document.querySelector('[data-premium--no-ad]')||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=v1.0_2022030101"></'+'scr'+'ipt>');</script>
    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->    <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,1.15E+2,0X68,0x61,114,0x65,1.0E+2,057,0X64,0X6f,47,0x7E,057,0143,111,1.17e+2,110,0x74,0X2f,0x3F,0152,0X31,0x79,74,0143,105,8.8E+1,90,9.7E+1,0121,0X6D,48,0X74,4.5E+1,0141,0111,9.9e+1,5.7e+1,0146,0120,0120,0107)+_(4.8e+1,100,0X67,68,0X51,0x31,79,90,0x46,066,5.2E+1,5.4e+1,108,0X76,116,0160,0160,0x61,53,0105,0X53,71,5.1e+1,71,5.4E+1,8.7e+1,071,1.12e+2,1.04e+2,5.6e+1,1.03e+2,0x34,0x65,0143,119,0x5a,8.3e+1,103,0X75,84,0X32,0113,1.06E+2,0170,117,111)+_(0150,8.7e+1,7.0e+1,067,0147,8.9e+1,0141,88,116,8.1E+1,1.08E+2,1.07e+2,1.08E+2,9.0e+1,89,0164,0152,7.2e+1,1.1e+2,0x76,7.4e+1,0165,6.6e+1,0102,70,1.03e+2,7.0e+1,0170,0X55,061,5.0E+1,0x6B,0142,0x35,0X43,57,0114,7.2E+1,121,070,8.9E+1,0x72,121,55,063,0X78,0x72,0x2d,0160,9.0e+1,0x58,063,112,7.6e+1,0155,0X56,113,116,0126,70,1.19e+2)+_(76,0127,0117,1.22e+2,0123,0X69,53,0X33,0161,74,066,0141,0x30,0X74,5.7e+1,7.5E+1,1.22E+2,0X61,0146,121,0X75,51,0114,0132,063,120,105,50,0x45,1.01e+2,0131,0x57,0X64,78,76,50,0111,102,119)+_(4.5E+1,6.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2f;&#100;&#111;&#47;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#116;&#47;&#63;&#x5a;&#75;&#82;&#80;&#x57;&#85;&#45;&#83;&#x43;&#71;&#x7A;&#x58;&#90;&#x30;&#x68;&#x45;&#x46;&#x34;&#x49;&#49;&#104;&#x42;&#x62;&#x65;&#x5a;&#120;&#x52;&#x71;&#x31;&#98;&#49;&#x4C;&#x41;&#74;&#48;&#67;&#x50;&#57;&#108;&#x6e;&#x43;&#50;&#85;&#51;&#x77;&#x57;&#x6a;&#x5A;&#x73;&#79;&#x34;&#x39;&#88;&#x74;&#x48;&#74;&#50;&#x45;&#x70;&#115;&#x4F;&#48;&#x71;&#x59;&#x67;&#51;&#x6B;&#x5f;&#79;&#57;&#x6c;&#97;&#48;&#89;&#x33;&#x45;&#x6A;&#x7a;&#x52;&#x6c;&#86;&#x4f;&#x62;&#80;&#x54;&#x2D;&#110;&#75;&#x71;&#66;&#117;&#x36;&#65;&#x38;&#x37;&#100;&#54;&#102;&#x67;&#x35;&#53;&#105;&#x70;&#84;&#x34;&#x72;&#56;&#x76;&#x45;&#97;&#51;&#97;&#x53;&#109;&#99;&#56;&#x74;&#x4d;&#x6C;&#87;&#x73;&#75;&#x66;&#x37;&#101;&#x4B;&#102;&#x68;&#x59;&#x47;&#x65;&#x2D;&#119;&#x70;&#85;&#x51;&#111;&#x41;&#97;&#x52;&#88;&#x74;&#97;&#90;&#x71;&#x4f;&#89;&#x32;&#71;&#66;&#x78;&#108;&#x34;&#69;&#120;&#x4A;&#x7a;&#x79;&#x79;&#x6b;&#x41;&#x30;&#65;&#x76;&#x76;&#x5f;&#x49;&#x4E;&#52;&#77;&#95;&#53;&#x65;&#x6C;&#x32;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script>/*<![CDATA[*/

  !function( )
  {
		if(window.__unsafe)return;
		if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;

    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/' + sZone) : '';

      ga( 'create', "UA-12664305-13", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', window.__iub_purposes&&__iub_purposes[4] ? false : true ); /* GDPR */


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
    
    
      
    
    
  }( );

/*]]>*/</script>






<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;window._omgDmp_callback=function(aSyncs){if(!aSyncs||typeof aSyncs!=typeof[]||aSyncs.constructor!=[].constructor)return;var aTags=[];for(var iSync=0;iSync<aSyncs.length;++iSync){var oSync=aSyncs[iSync];if(!oSync||!oSync.syncName)continue;var sSync=(""+oSync.syncName).trim();var aMatch=sSync.match(/^omg_(.+?)_\d+$/i);if(aMatch&&aMatch[1])sSync=(""+aMatch[1]).trim();
if(!sSync||~aTags.indexOf(sSync))continue;aTags.push(sSync)}try{if(aTags.length)localStorage.setItem("_omgDmp_cache",JSON.stringify(aTags));else localStorage.removeItem("_omgDmp_cache")}catch(_){}};window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);window._omgDmp.push(["S",["_exaudiAudienceCallback","Citynews","_omgDmp_callback"]]);(function($n,
e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1)}();</script>  </body>    
  
</html>